<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mossandfog.com/xmlrpc.php">

	<title>A Photographic History of Men in Love | Moss and Fog</title>
<!-- Jetpack Site Verification Tags -->


<meta name="description" content="These historical photos of men in love range from the mid-19th century to World War II in date, and prove that love is love is love."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mossandfog.com/a-photographic-history-of-men-in-love/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Photographic History of Men in Love | Moss and Fog" />
<meta property="og:description" content="These historical photos of men in love range from the mid-19th century to World War II in date, and prove that love is love is love." />
<meta property="og:url" content="https://mossandfog.com/a-photographic-history-of-men-in-love/" />
<meta property="og:site_name" content="Moss and Fog" />
<meta property="article:publisher" content="https://www.facebook.com/MossandFog/" />
<meta property="article:author" content="https://www.facebook.com/MossandFog/" />
<meta property="article:tag" content="A Photographic History of Men in Love" />
<meta property="article:tag" content="historical gay photos" />
<meta property="article:tag" content="Hugh Nini" />
<meta property="article:tag" content="men in love" />
<meta property="article:tag" content="Neal Treadwell" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2020-12-29T14:01:07-05:00" />
<meta property="article:modified_time" content="2020-12-29T16:29:26-05:00" />
<meta property="og:updated_time" content="2020-12-29T16:29:26-05:00" />
<meta property="og:image" content="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?fit=727%2C713&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?fit=727%2C713&#038;ssl=1" />
<meta property="og:image:width" content="727" />
<meta property="og:image:height" content="713" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="These historical photos of men in love range from the mid-19th century to World War II in date, and prove that love is love is love." />
<meta name="twitter:title" content="A Photographic History of Men in Love | Moss and Fog" />
<meta name="twitter:site" content="@mossandfog1" />
<meta name="twitter:image" content="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?fit=727%2C713&#038;ssl=1" />
<meta name="twitter:creator" content="@mossandfog1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mossandfog.com/#organization","name":"Moss and Fog","url":"https://mossandfog.com/","sameAs":["https://www.facebook.com/MossandFog/","https://www.instagram.com/mossandfog/","https://www.linkedin.com/company/18482076/","https://www.pinterest.com/mossandfog/","https://twitter.com/mossandfog1"],"logo":{"@type":"ImageObject","@id":"https://mossandfog.com/#logo","url":"https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=508%2C508&ssl=1","width":508,"height":508,"caption":"Moss and Fog"},"image":{"@id":"https://mossandfog.com/#logo"}},{"@type":"WebSite","@id":"https://mossandfog.com/#website","url":"https://mossandfog.com/","name":"Moss and Fog","publisher":{"@id":"https://mossandfog.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mossandfog.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mossandfog.com/a-photographic-history-of-men-in-love/#primaryimage","url":"https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?fit=727%2C713&ssl=1","width":727,"height":713},{"@type":"WebPage","@id":"https://mossandfog.com/a-photographic-history-of-men-in-love/#webpage","url":"https://mossandfog.com/a-photographic-history-of-men-in-love/","inLanguage":"en-US","name":"A Photographic History of Men in Love | Moss and Fog","isPartOf":{"@id":"https://mossandfog.com/#website"},"primaryImageOfPage":{"@id":"https://mossandfog.com/a-photographic-history-of-men-in-love/#primaryimage"},"datePublished":"2020-12-29T14:01:07-05:00","dateModified":"2020-12-29T16:29:26-05:00","description":"These historical photos of men in love range from the mid-19th century to World War II in date, and prove that love is love is love."},{"@type":"Article","@id":"https://mossandfog.com/a-photographic-history-of-men-in-love/#article","isPartOf":{"@id":"https://mossandfog.com/a-photographic-history-of-men-in-love/#webpage"},"author":{"@id":"https://mossandfog.com/#/schema/person/084b97781c07ec43dfba8e8cbe204930"},"headline":"A Photographic History of Men in Love","datePublished":"2020-12-29T14:01:07-05:00","dateModified":"2020-12-29T16:29:26-05:00","commentCount":2,"mainEntityOfPage":{"@id":"https://mossandfog.com/a-photographic-history-of-men-in-love/#webpage"},"publisher":{"@id":"https://mossandfog.com/#organization"},"image":{"@id":"https://mossandfog.com/a-photographic-history-of-men-in-love/#primaryimage"},"keywords":"A Photographic History of Men in Love,historical gay photos,Hugh Nini,men in love,Neal Treadwell","articleSection":"Documentary Film,History,Photography"},{"@type":["Person"],"@id":"https://mossandfog.com/#/schema/person/084b97781c07ec43dfba8e8cbe204930","name":"Moss And Fog","image":{"@type":"ImageObject","@id":"https://mossandfog.com/#authorlogo","url":"https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=96&d=identicon&r=pg","caption":"Moss And Fog"},"description":"A beautifully curated visual design and inspiration blog. www.mossandfog.com","sameAs":["https://www.facebook.com/MossandFog/","@mossandfog","https://www.linkedin.com/company/18482076/admin/","https://twitter.com/mossandfog1"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<meta name="description" content="These historical photos of men in love range from the mid-19th century to World War II in date, and prove that love is love is love." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mossandfog.com/a-photographic-history-of-men-in-love/" />
<meta name="author" content="Moss And Fog">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/mossandfog.com\/wp-content\/uploads\/2017\/05\/moss-and-fog-square-logo-may-2017-small.png","name" : "Moss and Fog","url" : "https:\/\/mossandfog.com","sameAs" : ["https:\/\/www.facebook.com\/MossandFog\/", "https:\/\/twitter.com\/https:\/\/twitter.com\/mossandfog1", "https:\/\/www.pinterest.com\/mossandfog\/", "https:\/\/www.instagram.com\/mossandfog\/", "https:\/\/www.youtube.com\/channel\/UCr-ysfdOCR8RvZU2ojzOk7g", "https:\/\/www.linkedin.com\/company\/mossfog\/", "https:\/\/mossandfog.tumblr.com"]}</script>
<meta property="og:url" content="https://mossandfog.com/a-photographic-history-of-men-in-love/" />
<meta property="og:site_name" content="Moss and Fog" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/MossandFog/" />
<meta property="article:publisher" content="https://www.facebook.com/MossandFog/" />
<meta property="article:section" content="Documentary Film" />
<meta property="article:tag" content="A Photographic History of Men in Love" />
<meta property="article:tag" content="historical gay photos" />
<meta property="article:tag" content="Hugh Nini" />
<meta property="article:tag" content="men in love" />
<meta property="article:tag" content="Neal Treadwell" />
<meta property="og:title" content="A Photographic History of Men in Love | Moss and Fog" />
<meta property="og:description" content="These historical photos of men in love range from the mid-19th century to World War II in date, and prove that love is love is love." />
<meta property="og:image" content="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?fit=727%2C713&ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?fit=727%2C713&ssl=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/mossandfog1" />
<meta name="twitter:creator" content="@mossandfog1" />
<meta name="twitter:title" content="A Photographic History of Men in Love | Moss and Fog" />
<meta name="twitter:description" content="These historical photos of men in love range from the mid-19th century to World War II in date, and prove that love is love is love." />
<meta name="twitter:image:src" content="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?fit=727%2C713&ssl=1" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Moss and Fog &raquo; Feed" href="https://mossandfog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Moss and Fog &raquo; Comments Feed" href="https://mossandfog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Moss and Fog &raquo; A Photographic History of Men in Love Comments Feed" href="https://mossandfog.com/a-photographic-history-of-men-in-love/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mossandfog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://mossandfog.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='booklet-style-css'  href='https://mossandfog.com/wp-content/themes/booklet/style.css?ver=5.6' type='text/css' media='all' />
<style id='booklet-style-inline-css' type='text/css'>

		.site-title-wrap {
		      padding: 2% 0;
		}
		
		.featured-content .post {
			padding: 2% 0;
		}
		
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://mossandfog.com/wp-content/themes/booklet/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='booklet-fonts-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.2.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://mossandfog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mossandfog.com/wp-json/wp/v2/posts/49715" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mossandfog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mossandfog.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pi1D0-cVR' />
<link rel="alternate" type="application/json+oembed" href="https://mossandfog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmossandfog.com%2Fa-photographic-history-of-men-in-love%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mossandfog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmossandfog.com%2Fa-photographic-history-of-men-in-love%2F&#038;format=xml" />
			<meta property="fb:pages" content="389312647849393" />
							<meta property="ia:markup_url" content="https://mossandfog.com/a-photographic-history-of-men-in-love/?ia_markup=1" />
				<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '612909245962913', {}, {
    "agent": "wordpress-5.6-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=612909245962913&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
	<style type="text/css">
			.titles-wrap {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
	<link rel="amphtml" href="https://mossandfog.com/a-photographic-history-of-men-in-love/amp/"><style type="text/css" id="custom-colors-css">.social-navigation a[href*="twitter.com"]:hover:before,.social-navigation a[href*="facebook.com"]:hover:before,.social-navigation a[href*="google.com"]:hover:before,.social-navigation a[href*="instagram.com"]:hover:before,.social-navigation a[href*="vimeo.com"]:hover:before,.social-navigation a[href*="dribbble.com"]:hover:before,.social-navigation a[href*="github.com"]:hover:before,.social-navigation a[href*="codepen.com"]:hover:before,.social-navigation a[href*="dropbox.com"]:hover:before,.social-navigation a[href*="pinterest.com"]:hover:before,.social-navigation a[href*="reddit.com"]:hover:before,.social-navigation a[href*="soundcloud.com"]:hover:before,.social-navigation a[href*="spotify.com"]:hover:before,.social-navigation a[href*="wordpress.com"]:hover:before,.social-navigation a[href*="mailto"]:hover:before,.social-navigation a[href*="linkedin.com"]:hover:before,.social-navigation a[href*="stackoverflow.com"]:hover:before,.social-navigation a[href*="rss"]:hover:before,.social-navigation a[href*="feed"]:hover:before{opacity:.8}.menu-toggle,.main-navigation li a,.browse-toggle,.slideout-menu,.social-navigation a,.social-navigation a[href*="twitter.com"]:hover:before,.social-navigation a[href*="facebook.com"]:hover:before,.social-navigation a[href*="google.com"]:hover:before,.social-navigation a[href*="instagram.com"]:hover:before,.social-navigation a[href*="vimeo.com"]:hover:before,.social-navigation a[href*="dribbble.com"]:hover:before,.social-navigation a[href*="github.com"]:hover:before,.social-navigation a[href*="codepen.com"]:hover:before,.social-navigation a[href*="dropbox.com"]:hover:before,.social-navigation a[href*="pinterest.com"]:hover:before,.social-navigation a[href*="reddit.com"]:hover:before,.social-navigation a[href*="soundcloud.com"]:hover:before,.social-navigation a[href*="spotify.com"]:hover:before,.social-navigation a[href*="wordpress.com"]:hover:before,.social-navigation a[href*="mailto"]:hover:before,.social-navigation a[href*="linkedin.com"]:hover:before,.social-navigation a[href*="stackoverflow.com"]:hover:before,.social-navigation a[href*="rss"]:hover:before,.social-navigation a[href*="feed"]:hover:before,.site-footer a,.fixed-toggle:active,.fixed-toggle:focus,.fixed-toggle:hover{color:#283037}.featured-posts .post .grid-date{color:#66727d}.main-navigation li:hover>a{background:#fff}.site-title a,.site-description{color:#fff}.main-navigation li:hover>a,.main-navigation li ul a,.main-navigation li ul li a,.main-navigation li ul a:hover,.main-navigation li ul li a:hover{color:#fff}.featured-posts .post .entry-title a,.sort-list a{color:#283037}.widget-area aside .widget-title,.widget-area aside .widgettitle,.widget-area .widget-grofile h4 a,.widget-area a:hover,{color:#283037}.site-footer{color:#62707c}body{background:#f9f9f9}.slideout-menu,.category-drawer{background:#f3f3f3}.widget-area aside li,.site-footer{border-color:#ededed}a,.widget-area a,.archive-header .entry-content{color:#62707c}.site-title-wrap,.main-navigation li:hover>a,.main-navigation .sub-menu,.main-navigation .children{background:#343e47}.main-navigation li ul a,.main-navigation li ul li a{border-color:#2e373f}.fixed-nav,.main-navigation,.site-footer{background:#fff}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'booklet', amp: false, siteid: 4296166, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-42961662-5febc54ca8b1b"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-42961662-5febc54ca8b1b',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.single .byline span:nth-child(2) {
border-right: none;
}

.single .byline span:last-child {
display: none;
}

img {
  width: auto ;
  max-width: 100% ;
  height: auto ;
}

			</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-88397791-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-49715 single-format-standard custom-background wp-custom-logo three-column has-widgets custom-colors">
	<div class="inside-body">
		<a class="skip-link screen-reader-text" href="#page">Skip to content</a>

		<nav id="slideout-menu" class="slideout-menu">
			<!-- Sidebar navigation -->
			<nav id="sidebar-navigation" class="sidebar-navigation" role="navigation">
				<!-- Get the main navigation for mobile -->
				<div class="mobile-menu">
				<div class="menu-header-category-menu-container"><ul id="menu-header-category-menu" class="menu"><li id="menu-item-49429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49429"><a href="https://shop.mossandfog.com">Shop</a></li>
<li id="menu-item-49430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49430"><a href="https://mossandfog.com/about/">About</a></li>
<li id="menu-item-49428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49428"><a>Topics</a>
<ul class="sub-menu">
	<li id="menu-item-41376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41376"><a href="https://mossandfog.com/photography/" data-object-id="436">Photography</a></li>
	<li id="menu-item-16607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16607"><a href="https://mossandfog.com/nature/" data-object-id="1099">Nature</a></li>
	<li id="menu-item-22272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22272"><a href="https://mossandfog.com/surreal/" data-object-id="586209772">Surreal</a></li>
	<li id="menu-item-16655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16655"><a href="https://mossandfog.com/climate-change/" data-object-id="16897">Climate Change</a></li>
	<li id="menu-item-20319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20319"><a href="https://mossandfog.com/art-2/" data-object-id="4675084">Art</a></li>
	<li id="menu-item-17755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17755"><a href="https://mossandfog.com/architecture-2/" data-object-id="17995140">Architecture</a></li>
	<li id="menu-item-49424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49424"><a href="https://mossandfog.com/nature/" data-object-id="1099">Nature</a></li>
	<li id="menu-item-49425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49425"><a href="https://mossandfog.com/photography/" data-object-id="436">Photography</a></li>
	<li id="menu-item-49427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49427"><a href="https://mossandfog.com/travel-2/" data-object-id="317585">Travel</a></li>
</ul>
</li>
</ul></div>				</div>
			</nav><!-- #site-navigation -->

				<div id="secondary" class="widget-area">
					<aside class="widget social-widget">
				<nav class="social-navigation" role="navigation">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-16602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16602"><a href="https://www.pinterest.com/mossandfog/">Pinterest</a></li>
<li id="menu-item-16603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16603"><a href="https://www.facebook.com/MossandFog/">Facebook</a></li>
<li id="menu-item-16604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16604"><a href="https://twitter.com/mossandfog1">Twitter</a></li>
<li id="menu-item-16605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16605"><a href="https://www.instagram.com/mossandfog/">Instagram</a></li>
<li id="menu-item-16737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16737"><a href="https://mossandfog.com/about/">About</a></li>
<li id="menu-item-45027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45027"><a href="https://www.linkedin.com/company/mossfog/">LinkedIn</a></li>
</ul></div>				</nav><!-- .footer-navigation -->
			</aside>
		
		<aside id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="1024" height="370" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?fit=1024%2C370&amp;ssl=1" class="image wp-image-47318  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?w=1336&amp;ssl=1 1336w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=300%2C108&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=1024%2C370&amp;ssl=1 1024w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=150%2C54&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=768%2C278&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=425%2C154&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=650%2C235&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=600%2C217&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="47318" data-permalink="https://mossandfog.com/mf_tropical_small/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?fit=1336%2C483&amp;ssl=1" data-orig-size="1336,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;03&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MF_tropical_small" data-image-description="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?fit=300%2C108&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?fit=1024%2C370&amp;ssl=1" /></aside><aside id="search-4" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://mossandfog.com/">
	<div>
		<label class="screen-reader-text" for="s">Search for:</label>

		<input type="text" value="" name="s" id="s" placeholder="Search here..." />

		<button type="submit" id="searchsubmit">
			<i class="fa fa-search"></i> <span>Search</span>
		</button>
	</div>
</form></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://shop.mossandfog.com"><img class="aligncenter  wp-image-49405" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/MF-Shop-Link-.png?resize=430%2C275&#038;ssl=1" alt="" width="430" height="275" data-recalc-dims="1" /></a></div></aside>		<div id="atatags-42961663-5febc54cabe92"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-42961663-5febc54cabe92',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Subscribe to Blog via Email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 11,785 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-5"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://mossandfog.com/a-photographic-history-of-men-in-love/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">ABOUT</h2>			<div class="textwidget"><p><a href="https://mossandfog.com/about/"><strong>About Moss and Fog</strong></a></p>
</div>
		</aside><aside id="top-posts-4" class="widget widget_top-posts"><h2 class="widget-title">Top Posts</h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://mossandfog.com/landscapes-brilliantly-turned-on-their-heads-in-this-digital-campaign/" title="Landscapes Brilliantly Turned On Their Heads in This Digital Campaign" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/United-AirlinesCover.jpg?fit=1200%2C866&#038;ssl=1&#038;resize=40%2C40" alt="Landscapes Brilliantly Turned On Their Heads in This Digital Campaign" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/landscapes-brilliantly-turned-on-their-heads-in-this-digital-campaign/" title="Landscapes Brilliantly Turned On Their Heads in This Digital Campaign" class="bump-view" data-bump-view="tp">Landscapes Brilliantly Turned On Their Heads in This Digital Campaign</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/timelapse-videos-show-how-much-our-houseplants-move-in-a-day/" title="Timelapse Videos Show How Much Our Houseplants Move in a Day" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/11/House-plants.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Timelapse Videos Show How Much Our Houseplants Move in a Day" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/timelapse-videos-show-how-much-our-houseplants-move-in-a-day/" title="Timelapse Videos Show How Much Our Houseplants Move in a Day" class="bump-view" data-bump-view="tp">Timelapse Videos Show How Much Our Houseplants Move in a Day</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/bruised-banana-art-show-that-anything-can-be-a-canvas-for-art/" title="Bruised Banana Art Show That Anything Can be a Canvas for Art" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/bruised-banana-art-by-anna-chojnicka-6.jpg?fit=800%2C414&#038;ssl=1&#038;resize=40%2C40" alt="Bruised Banana Art Show That Anything Can be a Canvas for Art" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/bruised-banana-art-show-that-anything-can-be-a-canvas-for-art/" title="Bruised Banana Art Show That Anything Can be a Canvas for Art" class="bump-view" data-bump-view="tp">Bruised Banana Art Show That Anything Can be a Canvas for Art</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/2020s-google-trends-reveals-the-years-headline-packed-searches/" title="2020&#039;s Google Trends Reveals the Year&#039;s Headline Packed Searches" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/GoogleSearches2020featured.jpg?fit=969%2C697&#038;ssl=1&#038;resize=40%2C40" alt="2020&#039;s Google Trends Reveals the Year&#039;s Headline Packed Searches" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/2020s-google-trends-reveals-the-years-headline-packed-searches/" title="2020&#039;s Google Trends Reveals the Year&#039;s Headline Packed Searches" class="bump-view" data-bump-view="tp">2020&#039;s Google Trends Reveals the Year&#039;s Headline Packed Searches</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/a-photographic-history-of-men-in-love/" title="A Photographic History of Men in Love" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?fit=727%2C713&#038;ssl=1&#038;resize=40%2C40" alt="A Photographic History of Men in Love" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/a-photographic-history-of-men-in-love/" title="A Photographic History of Men in Love" class="bump-view" data-bump-view="tp" aria-current="page">A Photographic History of Men in Love</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/an-ancient-food-stand-was-just-unearthed-in-pompeii-and-its-in-remarkable-shape/" title="An Ancient Food Stand Was Just Unearthed in Pompeii, and it&#039;s in Remarkable Shape" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/thermopolium-1-960x721@2x.jpg?fit=1200%2C901&#038;ssl=1&#038;resize=40%2C40" alt="An Ancient Food Stand Was Just Unearthed in Pompeii, and it&#039;s in Remarkable Shape" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/an-ancient-food-stand-was-just-unearthed-in-pompeii-and-its-in-remarkable-shape/" title="An Ancient Food Stand Was Just Unearthed in Pompeii, and it&#039;s in Remarkable Shape" class="bump-view" data-bump-view="tp">An Ancient Food Stand Was Just Unearthed in Pompeii, and it&#039;s in Remarkable Shape</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/expand-your-mind-with-these-intricate-fractals/" title="Expand Your Mind With These Intricate Fractals" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/07/fractal4.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Expand Your Mind With These Intricate Fractals" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/expand-your-mind-with-these-intricate-fractals/" title="Expand Your Mind With These Intricate Fractals" class="bump-view" data-bump-view="tp">Expand Your Mind With These Intricate Fractals</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/andy-goldsworthy-fall-leaves/" title="Andy Goldsworthy Fall Leaves" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2018/10/573f3dac8e0dd31ba08d7ffa235e97b6.jpg?fit=1024%2C958&#038;ssl=1&#038;resize=40%2C40" alt="Andy Goldsworthy Fall Leaves" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/andy-goldsworthy-fall-leaves/" title="Andy Goldsworthy Fall Leaves" class="bump-view" data-bump-view="tp">Andy Goldsworthy Fall Leaves</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/andy-goldsworthy-in-winter/" title="Andy Goldsworthy in Winter" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/12/goldsworthy-winter-moss-and-fog-cover.jpg?fit=1184%2C921&#038;ssl=1&#038;resize=40%2C40" alt="Andy Goldsworthy in Winter" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/andy-goldsworthy-in-winter/" title="Andy Goldsworthy in Winter" class="bump-view" data-bump-view="tp">Andy Goldsworthy in Winter</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/about/" title="About" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/03/MF-scene.png?resize=40%2C40&#038;ssl=1" alt="About" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/about/" title="About" class="bump-view" data-bump-view="tp">About</a>
							</div>
													</li>
					</ul>
</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/MossandFog/">Moss &#038; Fog on Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/MossandFog/" data-width="500"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MossandFog/"><a href="https://www.facebook.com/MossandFog/">Moss &#038; Fog on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Explore by Category</h2><form action="https://mossandfog.com" method="get"><label class="screen-reader-text" for="cat">Explore by Category</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="586219688">3D&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="521">Advertising&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="817426">Animals&nbsp;&nbsp;(395)</option>
	<option class="level-0" value="48859">Animated GIF&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="586222742">Animation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17995140">Architecture&nbsp;&nbsp;(723)</option>
	<option class="level-0" value="4675084">Art&nbsp;&nbsp;(1,844)</option>
	<option class="level-0" value="20377">Art/Design&nbsp;&nbsp;(1,841)</option>
	<option class="level-0" value="2024">Automotive&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="65518">Bicycles&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="7222966">Branding/Identity&nbsp;&nbsp;(228)</option>
	<option class="level-0" value="33761187">Camping&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="16897">Climate Change&nbsp;&nbsp;(664)</option>
	<option class="level-0" value="22794">Clothing&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="29233155">Colors&nbsp;&nbsp;(763)</option>
	<option class="level-0" value="586221121">Craft&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="29610">Documentary Film&nbsp;&nbsp;(760)</option>
	<option class="level-0" value="10034717">Dogs&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="9989">Drink&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="586220155">Eco-Friendly&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="586223833">EV&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="406">Family&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="586218383">Fashion&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="586220705">Flowers&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="586">Food&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="47099">Footwear&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="35024231">Furniture&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="2850">Future&nbsp;&nbsp;(861)</option>
	<option class="level-0" value="297301">Get Smarter&nbsp;&nbsp;(775)</option>
	<option class="level-0" value="28249">Gluten-Free&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="586221682">Graphic Design&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="8875956">History&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="1858942">Humor&nbsp;&nbsp;(457)</option>
	<option class="level-0" value="4225">Illustration&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="35957336">Infographic&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="32175">Leaders&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="124">life&nbsp;&nbsp;(804)</option>
	<option class="level-0" value="1075078">Love&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="40607">motion graphics&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="18">Music&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="1099">Nature&nbsp;&nbsp;(1,163)</option>
	<option class="level-0" value="21418">Outer Space&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="586222926">Pacific Northwest&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="586210554">Packaging Design&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="34917973">Painting&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="436">Photography&nbsp;&nbsp;(974)</option>
	<option class="level-0" value="586220660">Plants&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="398">Politics&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="7551">Portland&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="17594458">Product Design&nbsp;&nbsp;(737)</option>
	<option class="level-0" value="7244">Rocks&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="4161848">Science&nbsp;&nbsp;(348)</option>
	<option class="level-0" value="34977458">Sculpture&nbsp;&nbsp;(644)</option>
	<option class="level-0" value="1508">Shopping&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="293">Stuff&nbsp;&nbsp;(505)</option>
	<option class="level-0" value="586209772">Surreal&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="6">Technology&nbsp;&nbsp;(674)</option>
	<option class="level-0" value="563">Thoughts&nbsp;&nbsp;(454)</option>
	<option class="level-0" value="319727">THROW&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="317585">Travel&nbsp;&nbsp;(775)</option>
	<option class="level-0" value="16111">trees&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(2,835)</option>
	<option class="level-0" value="17725847">Video/Film/Literature&nbsp;&nbsp;(478)</option>
	<option class="level-0" value="586221181">Zen&nbsp;&nbsp;(21)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>		<div id="atatags-42961665-5febc54cb0002"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-42961665-5febc54cb0002',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Join Wordpress</h2>			<div class="textwidget"><p><a href="https://wordpress.com/create/?aff=47305"><img src="https://i0.wp.com/refer.wordpress.com/wp-content/uploads/2018/01/inline-rectangle-db-desk.png?w=1200&#038;ssl=1" alt="WordPress.com" title="WordPress.com" data-recalc-dims="1" /></a></p>
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://shop.mossandfog.com"><img class="aligncenter  wp-image-49405" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/MF-Shop-Link-.png?resize=430%2C275&#038;ssl=1" alt="" width="430" height="275" data-recalc-dims="1" /></a></div></aside><aside id="blog-stats-6" class="widget blog-stats"><h2 class="widget-title">Moss and Fog Visitors</h2><ul><li>1,054,642 hits</li></ul></aside>	</div>
		</nav>

					<div class="category-drawer header-drawer">
				<button class="button sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
				<div class="menu-header-category-menu-container"><ul id="category-menu" class="sort-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49429"><a href="https://shop.mossandfog.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49430"><a href="https://mossandfog.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49428"><a>Topics</a></li>
</ul></div>
				<div class="featured-posts-wrap clear">
					<div class="featured-posts clear">
						<div class="post-container clear"></div>
					</div>
				</div><!-- .featured-posts -->
			</div><!-- .category-drawer -->
		
		<div class="fixed-nav">
			<div class="container">
				<button class="menu-toggle fixed-toggle">
					<i class="fa"></i>
					<span class="text-mobile">Menu</span>
				</button>

									<div class="fixed-nav-right">
						<nav class="social-navigation" role="navigation">
							<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16602"><a href="https://www.pinterest.com/mossandfog/">Pinterest</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16603"><a href="https://www.facebook.com/MossandFog/">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16604"><a href="https://twitter.com/mossandfog1">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16605"><a href="https://www.instagram.com/mossandfog/">Instagram</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16737"><a href="https://mossandfog.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45027"><a href="https://www.linkedin.com/company/mossfog/">LinkedIn</a></li>
</ul></div>						</nav><!-- .footer-navigation -->
					</div>
				
									<div class="browse-button">
						<button class="browse-toggle fixed-toggle"><i class="fa"></i> <span>Explore By Your Interest</span></button>
					</div>
							</div><!-- .container -->
		</div><!-- .fixed-nav -->

		<header id="masthead" class="site-header" role="banner">
			<!-- Site title and logo -->
			<div class="site-title-wrap">
					<!-- Use the Site Logo feature, if supported -->
	<a href="https://mossandfog.com/" class="custom-logo-link" rel="home"><img width="669" height="152" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?fit=669%2C152&amp;ssl=1" class="custom-logo" alt="Moss and fog logo" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?w=669&amp;ssl=1 669w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?resize=300%2C68&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?resize=150%2C34&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?resize=425%2C97&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?resize=650%2C148&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?resize=600%2C136&amp;ssl=1 600w" sizes="(max-width: 669px) 100vw, 669px" data-attachment-id="48471" data-permalink="https://mossandfog.com/mf-logo-tagline-with-flag-2/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?fit=669%2C152&amp;ssl=1" data-orig-size="669,152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MF Logo Tagline With Flag 2" data-image-description="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?fit=300%2C68&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?fit=669%2C152&amp;ssl=1" /></a>
	<div class="titles-wrap">
					<p class="site-title"><a href="https://mossandfog.com/" rel="home">Moss and Fog</a></p>
			
					<p class="site-description">Beauty, design, and visual inspiration, everyday.</p>
			</div><!-- .titles-wrap -->

				<!-- Get the header background image -->
				
					<div class="site-header-bg-wrap">
						<div class="site-header-bg background-effect" style="background-image: url(https://mossandfog.com/wp-content/uploads/2017/09/cropped-patternshortFall-2017-dark.jpg); opacity: 1;"></div>
					</div>
							</div>

			<!-- Get the main menu -->
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-header-category-menu-container"><ul id="menu-header-category-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49429"><a href="https://shop.mossandfog.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49430"><a href="https://mossandfog.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49428"><a>Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41376"><a href="https://mossandfog.com/photography/" data-object-id="436">Photography</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16607"><a href="https://mossandfog.com/nature/" data-object-id="1099">Nature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22272"><a href="https://mossandfog.com/surreal/" data-object-id="586209772">Surreal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16655"><a href="https://mossandfog.com/climate-change/" data-object-id="16897">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20319"><a href="https://mossandfog.com/art-2/" data-object-id="4675084">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17755"><a href="https://mossandfog.com/architecture-2/" data-object-id="17995140">Architecture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49424"><a href="https://mossandfog.com/nature/" data-object-id="1099">Nature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49425"><a href="https://mossandfog.com/photography/" data-object-id="436">Photography</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49427"><a href="https://mossandfog.com/travel-2/" data-object-id="317585">Travel</a></li>
</ul>
</li>
</ul></div>			</nav><!-- .main-navigation -->
		</header><!-- #masthead -->

		<div id="page" class="hfeed site">
			<div id="content" class="site-content">
				
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-49715" class="post post-49715 type-post status-publish format-standard has-post-thumbnail hentry category-documentary-film category-history-2 category-photography category-uncategorized tag-a-photographic-history-of-men-in-love tag-historical-gay-photos tag-hugh-nini tag-men-in-love tag-neal-treadwell with-featured-image">
						<div class="featured-image"><img width="727" height="713" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?fit=727%2C713&amp;ssl=1" class="attachment-booklet-full-width size-booklet-full-width wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?w=727&amp;ssl=1 727w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?resize=300%2C294&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?resize=150%2C147&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?resize=425%2C417&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?resize=650%2C637&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 727px) 100vw, 727px" data-attachment-id="49741" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loveislove/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?fit=727%2C713&amp;ssl=1" data-orig-size="727,713" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loveisLove" data-image-description="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?fit=300%2C294&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loveisLove.jpg?fit=727%2C713&amp;ssl=1" /></div>
			
	<div class="container">
		<header class="entry-header entry-large">
							<div class="entry-meta">
					<ul class=" grid-cats meta-list"><li><a href="https://mossandfog.com/documentary-film/">Documentary Film</a></li><li><a href="https://mossandfog.com/history-2/">History</a></li><li><a href="https://mossandfog.com/photography/">Photography</a></li></ul>				</div><!-- .entry-meta -->
			
							<h1 class="entry-title">A Photographic History of Men in Love</h1>
			
				<div class="byline">
		<span>
						<!-- Get the avatar -->
			<a href="https://mossandfog.com/author/mossandfog/" title="Posts by  ">
				<img alt='' src='https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=24&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=48&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/>			</a>
			<a href="https://mossandfog.com/author/mossandfog/" title="Posts by Moss And Fog" rel="author">Moss And Fog</a>		</span>
		<span><a href="https://mossandfog.com/a-photographic-history-of-men-in-love/" rel="bookmark">December 29, 2020</a></span>
				<span>
			<a href="https://mossandfog.com/a-photographic-history-of-men-in-love/#comments" title="Comments on A Photographic History of Men in Love">
				2 Comments			</a>
		</span>
			</div>
		</header><!-- .entry-header -->

		<div class="entry-content">
							<p><strong>Hugh Nini</strong> and <strong>Neal Treadwell</strong> began their photographic collection on accident, stumbling upon some vintage images at an antique store in Dallas, Texas.</p>
<p>The gay couple found an image that reflected their own reality, two men in embrace, but taken decades and decades earlier, when homosexuality was not just frowned upon, it was basically illegal.  They took it upon themselves to start a collection of such images, and have amassed over 3,000 of men in love, ranging in dates from the mid-19th century to the Second World War.</p>
<p>This collection has now been published in the book &#8220;<a href="https://www.fivecontinentseditions.com/en/p/loving/"><strong><em>Loving: A Photographic History of Men in Love, 1850s-1950s</em></strong></a>&#8220;.</p>
<p>We&#8217;re struck by the bravery and honesty in the images, and can imagine the fear or trepidation of having a photographic record of such love, when most of society was disapproving and outright hostile to gay culture. <a href="https://www.cnn.com/style/article/loving-photographs-nini-treadwell/index.html"><em>See more on CNN Style:</em></a></p>
<div id="attachment_49734" style="width: 975px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49734" data-attachment-id="49734" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/http-cdn-cnn-com-cnnnext-dam-assets-201217162004-06b-nini-treadwell-loving/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/http-cdn.cnn_.com-cnnnext-dam-assets-201217162004-06b-nini-treadwell-loving.jpg?fit=727%2C859&amp;ssl=1" data-orig-size="727,859" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="http&#8212;cdn.cnn.com-cnnnext-dam-assets-201217162004-06b-nini-treadwell-loving" data-image-description="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/http-cdn.cnn_.com-cnnnext-dam-assets-201217162004-06b-nini-treadwell-loving.jpg?fit=254%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/http-cdn.cnn_.com-cnnnext-dam-assets-201217162004-06b-nini-treadwell-loving.jpg?fit=727%2C859&amp;ssl=1" loading="lazy" class=" wp-image-49734" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/http-cdn.cnn_.com-cnnnext-dam-assets-201217162004-06b-nini-treadwell-loving.jpg?resize=965%2C1140&#038;ssl=1" alt="" width="965" height="1140" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/http-cdn.cnn_.com-cnnnext-dam-assets-201217162004-06b-nini-treadwell-loving.jpg?w=727&amp;ssl=1 727w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/http-cdn.cnn_.com-cnnnext-dam-assets-201217162004-06b-nini-treadwell-loving.jpg?resize=254%2C300&amp;ssl=1 254w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/http-cdn.cnn_.com-cnnnext-dam-assets-201217162004-06b-nini-treadwell-loving.jpg?resize=127%2C150&amp;ssl=1 127w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/http-cdn.cnn_.com-cnnnext-dam-assets-201217162004-06b-nini-treadwell-loving.jpg?resize=425%2C502&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/http-cdn.cnn_.com-cnnnext-dam-assets-201217162004-06b-nini-treadwell-loving.jpg?resize=650%2C768&amp;ssl=1 650w" sizes="(max-width: 965px) 100vw, 965px" data-recalc-dims="1" /><p id="caption-attachment-49734" class="wp-caption-text">Two young men hold a pre-printed sign, approximately 120 years ago, proclaiming their bond and willingness to be legally wed to one another.</p></div>
<div id="attachment_49717" style="width: 1271px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49717" data-attachment-id="49717" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_010/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_010.jpg?fit=1261%2C1800&amp;ssl=1" data-orig-size="1261,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_010" data-image-description="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_010.jpg?fit=210%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_010.jpg?fit=717%2C1024&amp;ssl=1" loading="lazy" class="wp-image-49717 size-full" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_010.jpg?resize=1200%2C1713&#038;ssl=1" alt="" width="1200" height="1713" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_010.jpg?w=1261&amp;ssl=1 1261w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_010.jpg?resize=210%2C300&amp;ssl=1 210w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_010.jpg?resize=717%2C1024&amp;ssl=1 717w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_010.jpg?resize=105%2C150&amp;ssl=1 105w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_010.jpg?resize=768%2C1096&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_010.jpg?resize=1076%2C1536&amp;ssl=1 1076w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_010.jpg?resize=425%2C607&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_010.jpg?resize=650%2C928&amp;ssl=1 650w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /><p id="caption-attachment-49717" class="wp-caption-text">A cabinet card with one man seated in another man’s lap.</p></div>
<p><strong>&#8220;This book means, for the first time, that these people, these couples, get to speak for themselves,&#8221; Nini said. &#8220;They couldn&#8217;t do it when they were alive, but they can do it now, and I think that&#8217;s really powerful.&#8221;</strong></p>
<div id="attachment_49729" style="width: 1290px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49729" data-attachment-id="49729" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_raw_045-lr-1/" data-orig-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_raw_045.LR-1.jpg?fit=1280%2C1753&amp;ssl=1" data-orig-size="1280,1753" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_raw_045.LR-1" data-image-description="" data-medium-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_raw_045.LR-1.jpg?fit=219%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_raw_045.LR-1.jpg?fit=748%2C1024&amp;ssl=1" loading="lazy" class="wp-image-49729 size-full" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_raw_045.LR-1.jpg?resize=1200%2C1643&#038;ssl=1" alt="" width="1200" height="1643" srcset="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_raw_045.LR-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_raw_045.LR-1.jpg?resize=219%2C300&amp;ssl=1 219w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_raw_045.LR-1.jpg?resize=748%2C1024&amp;ssl=1 748w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_raw_045.LR-1.jpg?resize=110%2C150&amp;ssl=1 110w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_raw_045.LR-1.jpg?resize=768%2C1052&amp;ssl=1 768w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_raw_045.LR-1.jpg?resize=1122%2C1536&amp;ssl=1 1122w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_raw_045.LR-1.jpg?resize=425%2C582&amp;ssl=1 425w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_raw_045.LR-1.jpg?resize=650%2C890&amp;ssl=1 650w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /><p id="caption-attachment-49729" class="wp-caption-text">Postcard of two men seated on a “man in the moon” backdrop circa 1910.</p></div>
<div id="attachment_49723" style="width: 1242px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49723" data-attachment-id="49723" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_159/" data-orig-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_159.jpg?fit=1232%2C1800&amp;ssl=1" data-orig-size="1232,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_159" data-image-description="" data-medium-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_159.jpg?fit=205%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_159.jpg?fit=701%2C1024&amp;ssl=1" loading="lazy" class="wp-image-49723 size-full" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_159.jpg?resize=1200%2C1753&#038;ssl=1" alt="" width="1200" height="1753" srcset="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_159.jpg?w=1232&amp;ssl=1 1232w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_159.jpg?resize=205%2C300&amp;ssl=1 205w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_159.jpg?resize=701%2C1024&amp;ssl=1 701w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_159.jpg?resize=103%2C150&amp;ssl=1 103w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_159.jpg?resize=768%2C1122&amp;ssl=1 768w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_159.jpg?resize=1051%2C1536&amp;ssl=1 1051w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_159.jpg?resize=425%2C621&amp;ssl=1 425w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_159.jpg?resize=650%2C950&amp;ssl=1 650w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /><p id="caption-attachment-49723" class="wp-caption-text">An undated photo of two men in bathing suits alongside a boat.</p></div>
<div id="attachment_49724" style="width: 1079px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49724" data-attachment-id="49724" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_170/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_170.jpg?fit=1069%2C1800&amp;ssl=1" data-orig-size="1069,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_170" data-image-description="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_170.jpg?fit=178%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_170.jpg?fit=608%2C1024&amp;ssl=1" loading="lazy" class="wp-image-49724 size-full" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_170.jpg?resize=1069%2C1800&#038;ssl=1" alt="" width="1069" height="1800" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_170.jpg?w=1069&amp;ssl=1 1069w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_170.jpg?resize=178%2C300&amp;ssl=1 178w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_170.jpg?resize=608%2C1024&amp;ssl=1 608w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_170.jpg?resize=89%2C150&amp;ssl=1 89w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_170.jpg?resize=768%2C1293&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_170.jpg?resize=912%2C1536&amp;ssl=1 912w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_170.jpg?resize=425%2C716&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_170.jpg?resize=650%2C1094&amp;ssl=1 650w" sizes="(max-width: 1069px) 100vw, 1069px" data-recalc-dims="1" /><p id="caption-attachment-49724" class="wp-caption-text">Two men kissing in an undated photo by the seaside.</p></div>
<div id="attachment_49720" style="width: 1202px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49720" data-attachment-id="49720" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_104/" data-orig-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_104.jpg?fit=1192%2C1800&amp;ssl=1" data-orig-size="1192,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_104" data-image-description="" data-medium-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_104.jpg?fit=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_104.jpg?fit=678%2C1024&amp;ssl=1" loading="lazy" class="wp-image-49720 size-full" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_104.jpg?resize=1192%2C1800&#038;ssl=1" alt="" width="1192" height="1800" srcset="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_104.jpg?w=1192&amp;ssl=1 1192w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_104.jpg?resize=199%2C300&amp;ssl=1 199w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_104.jpg?resize=678%2C1024&amp;ssl=1 678w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_104.jpg?resize=99%2C150&amp;ssl=1 99w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_104.jpg?resize=768%2C1160&amp;ssl=1 768w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_104.jpg?resize=1017%2C1536&amp;ssl=1 1017w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_104.jpg?resize=425%2C642&amp;ssl=1 425w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_104.jpg?resize=650%2C982&amp;ssl=1 650w" sizes="(max-width: 1192px) 100vw, 1192px" data-recalc-dims="1" /><p id="caption-attachment-49720" class="wp-caption-text">Two men of color in uniform photographed together, dated 1951.</p></div>
<div id="attachment_49721" style="width: 1007px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49721" data-attachment-id="49721" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_105/" data-orig-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_105.jpg?fit=997%2C1800&amp;ssl=1" data-orig-size="997,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_105" data-image-description="" data-medium-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_105.jpg?fit=166%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_105.jpg?fit=567%2C1024&amp;ssl=1" loading="lazy" class="wp-image-49721 size-full" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_105.jpg?resize=997%2C1800&#038;ssl=1" alt="" width="997" height="1800" srcset="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_105.jpg?w=997&amp;ssl=1 997w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_105.jpg?resize=166%2C300&amp;ssl=1 166w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_105.jpg?resize=567%2C1024&amp;ssl=1 567w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_105.jpg?resize=83%2C150&amp;ssl=1 83w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_105.jpg?resize=768%2C1387&amp;ssl=1 768w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_105.jpg?resize=851%2C1536&amp;ssl=1 851w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_105.jpg?resize=425%2C767&amp;ssl=1 425w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_105.jpg?resize=650%2C1174&amp;ssl=1 650w" sizes="(max-width: 997px) 100vw, 997px" data-recalc-dims="1" /><p id="caption-attachment-49721" class="wp-caption-text">Men in uniform photographed with their arms around one another.</p></div>
<div id="attachment_49719" style="width: 1290px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49719" data-attachment-id="49719" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_062/" data-orig-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_062.jpg?fit=1280%2C1683&amp;ssl=1" data-orig-size="1280,1683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_062" data-image-description="" data-medium-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_062.jpg?fit=228%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_062.jpg?fit=779%2C1024&amp;ssl=1" loading="lazy" class="wp-image-49719 size-full" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_062.jpg?resize=1200%2C1578&#038;ssl=1" alt="" width="1200" height="1578" srcset="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_062.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_062.jpg?resize=228%2C300&amp;ssl=1 228w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_062.jpg?resize=779%2C1024&amp;ssl=1 779w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_062.jpg?resize=114%2C150&amp;ssl=1 114w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_062.jpg?resize=768%2C1010&amp;ssl=1 768w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_062.jpg?resize=1168%2C1536&amp;ssl=1 1168w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_062.jpg?resize=425%2C559&amp;ssl=1 425w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_062.jpg?resize=650%2C855&amp;ssl=1 650w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /><p id="caption-attachment-49719" class="wp-caption-text">Undated photo strip of two men who appear to be blue collar workers.</p></div>
<div id="attachment_49722" style="width: 1244px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49722" data-attachment-id="49722" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_125/" data-orig-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_125.jpg?fit=1234%2C1800&amp;ssl=1" data-orig-size="1234,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_125" data-image-description="" data-medium-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_125.jpg?fit=206%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_125.jpg?fit=702%2C1024&amp;ssl=1" loading="lazy" class="wp-image-49722 size-full" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_125.jpg?resize=1200%2C1750&#038;ssl=1" alt="" width="1200" height="1750" srcset="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_125.jpg?w=1234&amp;ssl=1 1234w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_125.jpg?resize=206%2C300&amp;ssl=1 206w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_125.jpg?resize=702%2C1024&amp;ssl=1 702w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_125.jpg?resize=103%2C150&amp;ssl=1 103w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_125.jpg?resize=768%2C1120&amp;ssl=1 768w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_125.jpg?resize=1053%2C1536&amp;ssl=1 1053w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_125.jpg?resize=425%2C620&amp;ssl=1 425w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_125.jpg?resize=650%2C948&amp;ssl=1 650w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /><p id="caption-attachment-49722" class="wp-caption-text">Two men embrace behind the caboose of a train in this undated photo.</p></div>
<div id="attachment_49718" style="width: 1290px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49718" data-attachment-id="49718" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_054/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_054.jpg?fit=1280%2C1363&amp;ssl=1" data-orig-size="1280,1363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_054" data-image-description="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_054.jpg?fit=282%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_054.jpg?fit=962%2C1024&amp;ssl=1" loading="lazy" class="wp-image-49718 size-full" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_054.jpg?resize=1200%2C1278&#038;ssl=1" alt="" width="1200" height="1278" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_054.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_054.jpg?resize=282%2C300&amp;ssl=1 282w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_054.jpg?resize=962%2C1024&amp;ssl=1 962w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_054.jpg?resize=141%2C150&amp;ssl=1 141w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_054.jpg?resize=768%2C818&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_054.jpg?resize=425%2C453&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_054.jpg?resize=650%2C692&amp;ssl=1 650w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /><p id="caption-attachment-49718" class="wp-caption-text">Men embracing in hats, photo undated</p></div>
<div id="attachment_49725" style="width: 1290px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49725" data-attachment-id="49725" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_204-1/" data-orig-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_204-1.jpg?fit=1280%2C882&amp;ssl=1" data-orig-size="1280,882" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_204-1" data-image-description="" data-medium-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_204-1.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_204-1.jpg?fit=1024%2C706&amp;ssl=1" loading="lazy" class="wp-image-49725 size-full" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_204-1.jpg?resize=1200%2C827&#038;ssl=1" alt="" width="1200" height="827" srcset="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_204-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_204-1.jpg?resize=300%2C207&amp;ssl=1 300w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_204-1.jpg?resize=1024%2C706&amp;ssl=1 1024w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_204-1.jpg?resize=150%2C103&amp;ssl=1 150w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_204-1.jpg?resize=768%2C529&amp;ssl=1 768w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_204-1.jpg?resize=425%2C293&amp;ssl=1 425w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_204-1.jpg?resize=650%2C448&amp;ssl=1 650w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /><p id="caption-attachment-49725" class="wp-caption-text">Two men lounging on the grass together</p></div>
<p><img data-attachment-id="49726" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_300/" data-orig-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_300.jpg?fit=1235%2C1800&amp;ssl=1" data-orig-size="1235,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_300" data-image-description="" data-medium-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_300.jpg?fit=206%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_300.jpg?fit=703%2C1024&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-49726" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_300.jpg?resize=1200%2C1749&#038;ssl=1" alt="" width="1200" height="1749" srcset="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_300.jpg?w=1235&amp;ssl=1 1235w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_300.jpg?resize=206%2C300&amp;ssl=1 206w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_300.jpg?resize=703%2C1024&amp;ssl=1 703w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_300.jpg?resize=103%2C150&amp;ssl=1 103w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_300.jpg?resize=768%2C1119&amp;ssl=1 768w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_300.jpg?resize=1054%2C1536&amp;ssl=1 1054w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_300.jpg?resize=425%2C619&amp;ssl=1 425w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_300.jpg?resize=650%2C947&amp;ssl=1 650w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /> <img data-attachment-id="49727" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_313/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_313.jpg?fit=1280%2C1704&amp;ssl=1" data-orig-size="1280,1704" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_313" data-image-description="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_313.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_313.jpg?fit=769%2C1024&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-49727" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_313.jpg?resize=1200%2C1598&#038;ssl=1" alt="" width="1200" height="1598" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_313.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_313.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_313.jpg?resize=769%2C1024&amp;ssl=1 769w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_313.jpg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_313.jpg?resize=768%2C1022&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_313.jpg?resize=1154%2C1536&amp;ssl=1 1154w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_313.jpg?resize=425%2C566&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_313.jpg?resize=650%2C865&amp;ssl=1 650w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /> <img data-attachment-id="49728" data-permalink="https://mossandfog.com/a-photographic-history-of-men-in-love/loving_327/" data-orig-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_327.jpg?fit=1055%2C1800&amp;ssl=1" data-orig-size="1055,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;16k\u00b3 SN: 165&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loving_327" data-image-description="" data-medium-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_327.jpg?fit=176%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_327.jpg?fit=600%2C1024&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-49728" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_327.jpg?resize=1055%2C1800&#038;ssl=1" alt="" width="1055" height="1800" srcset="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_327.jpg?w=1055&amp;ssl=1 1055w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_327.jpg?resize=176%2C300&amp;ssl=1 176w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_327.jpg?resize=600%2C1024&amp;ssl=1 600w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_327.jpg?resize=88%2C150&amp;ssl=1 88w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_327.jpg?resize=768%2C1310&amp;ssl=1 768w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_327.jpg?resize=900%2C1536&amp;ssl=1 900w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_327.jpg?resize=425%2C725&amp;ssl=1 425w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/loving_327.jpg?resize=650%2C1109&amp;ssl=1 650w" sizes="(max-width: 1055px) 100vw, 1055px" data-recalc-dims="1" /></p>
		<div id="atatags-42961661-5febc54cc0fdc"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-42961661-5febc54cc0fdc',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>			
			

				<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share Moss and Fog!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49715" class="share-facebook sd-button share-icon no-text" href="https://mossandfog.com/a-photographic-history-of-men-in-love/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49715" class="share-twitter sd-button share-icon no-text" href="https://mossandfog.com/a-photographic-history-of-men-in-love/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-49715" class="share-pinterest sd-button share-icon no-text" href="https://mossandfog.com/a-photographic-history-of-men-in-love/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://mossandfog.com/a-photographic-history-of-men-in-love/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-49715" class="share-linkedin sd-button share-icon no-text" href="https://mossandfog.com/a-photographic-history-of-men-in-love/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://mossandfog.com/a-photographic-history-of-men-in-love/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4296166-49715-5febc54cc41ba' data-src='https://widgets.wp.com/likes/#blog_id=4296166&amp;post_id=49715&amp;origin=mossandfog.com&amp;obj_id=4296166-49715-5febc54cc41ba' data-name='like-post-frame-4296166-49715-5febc54cc41ba'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://mossandfog.com/documentary-film/" rel="category tag">Documentary Film</a>, <a href="https://mossandfog.com/history-2/" rel="category tag">History</a>, <a href="https://mossandfog.com/photography/" rel="category tag">Photography</a>, <a href="https://mossandfog.com/uncategorized/" rel="category tag">Uncategorized</a></div><div class="meta-column"><span>Tags</span><a href="https://mossandfog.com/tag/a-photographic-history-of-men-in-love/" rel="tag">A Photographic History of Men in Love</a>, <a href="https://mossandfog.com/tag/historical-gay-photos/" rel="tag">historical gay photos</a>, <a href="https://mossandfog.com/tag/hugh-nini/" rel="tag">Hugh Nini</a>, <a href="https://mossandfog.com/tag/men-in-love/" rel="tag">men in love</a>, <a href="https://mossandfog.com/tag/neal-treadwell/" rel="tag">Neal Treadwell</a></div></div>		</div><!-- .entry-content -->
	</div><!-- .container -->

</article><!-- #post-## -->
	<!-- Next and previous post links -->
	
		<!-- Next and previous post links -->
		<nav class="post-navigation clear">
			<div class="post-navigation-links">
				<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://mossandfog.com/an-ancient-food-stand-was-just-unearthed-in-pompeii-and-its-in-remarkable-shape/" rel="prev">An Ancient Food Stand Was Just Unearthed in Pompeii, and it&#8217;s in Remarkable Shape</a></div><span class="nav-date">December 29, 2020</span></div>
							</div>
		</nav><!-- .post-navigation -->
			</main><!-- #main -->

		
<div id="comments" class="comments-area">
	<div class="comments-inside">
		<div class="container">
			
							<h3 class="comments-title">
					<span>2 Comments</span>
				</h3>

				<ol class="comment-list">
					<li class="comment byuser comment-author-mossandfog bypostauthor even thread-even depth-1 clearfix" id="li-comment-42763">

	<div class="comment-block" id="comment-42763">

		<img alt='' src='https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=75&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=150&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy'/>
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    <a href='http://www.mossandfog.com' rel='external nofollow ugc' class='url'>Moss And Fog</a>				</cite>

				<a class="comment-time" href="https://mossandfog.com/a-photographic-history-of-men-in-love/#comment-42763">December 29, 2020 at 10:55 am</a>			</div>

			<div class="comment-content">
				<p>Agreed, a powerful collection. Thanks for the comment!</p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="li-comment-42762">

	<div class="comment-block" id="comment-42762">

		<img alt='' src='https://secure.gravatar.com/avatar/1ace5de29a95385142c86282674afbbd?s=75&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1ace5de29a95385142c86282674afbbd?s=150&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy'/>
		<div class="comment-wrap">
			<div class="comment-info">
				<cite class="comment-cite">
				    coffeedrinker				</cite>

				<a class="comment-time" href="https://mossandfog.com/a-photographic-history-of-men-in-love/#comment-42762">December 29, 2020 at 10:40 am</a>			</div>

			<div class="comment-content">
				<p>Wonderful&#8230;.so poignant. </p>
				<p class="reply">
									</p>
			</div>

					</div>
	</div>
</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			
			
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-photographic-history-of-men-in-love/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4296166&#038;postid=49715&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=95b0a2ad31ea85243b0560424532f97c2e81bec6#parent=https%3A%2F%2Fmossandfog.com%2Fa-photographic-history-of-men-in-love%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>		</div><!-- .container -->
	</div>
</div><!-- #comments -->

	</div><!-- #primary -->

	
				</div><!-- #content -->
			</div><!-- #page -->

							<div class="category-drawer footer-drawer">
					<button class="button sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
					<div class="menu-footer-category-menu-container"><ul id="footer-category-menu" class="sort-list"><li id="menu-item-47214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47214"><a href="https://mossandfog.com/about/">About</a></li>
<li id="menu-item-43889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43889"><a title="Moss and Fog on Facebook" href="https://www.facebook.com/MossandFog/">Facebook</a></li>
<li id="menu-item-43890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43890"><a title="Moss and Fog on Instagram" href="https://www.instagram.com/mossandfog/">Instagram</a></li>
<li id="menu-item-16612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16612"><a href="https://mossandfog.com/artdesign/" data-object-id="20377">Art/Design</a></li>
<li id="menu-item-22268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22268"><a href="https://mossandfog.com/travel-2/" data-object-id="317585">Travel</a></li>
<li id="menu-item-16614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16614"><a href="https://mossandfog.com/nature/" data-object-id="1099">Nature</a></li>
<li id="menu-item-16658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16658"><a href="https://mossandfog.com/architecture-2/" data-object-id="17995140">Architecture</a></li>
<li id="menu-item-16659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16659"><a href="https://mossandfog.com/climate-change/" data-object-id="16897">Climate Change</a></li>
<li id="menu-item-22269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22269"><a href="https://mossandfog.com/surreal/" data-object-id="586209772">Surreal</a></li>
<li id="menu-item-41423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41423"><a href="https://mossandfog.com/automotive/" data-object-id="2024">Automotive</a></li>
<li id="menu-item-49422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49422"><a href="https://shop.mossandfog.com">Shop</a></li>
</ul></div>
					<div class="featured-posts-wrap clear">
						<div class="featured-posts clear">
							<div class="post-container clear"></div>
						</div>
					</div><!-- .featured-posts -->
				</div><!-- .category-drawer -->
			
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="container">
					<div class="footer-bottom">
													<nav class="footer-navigation" role="navigation">
															</nav><!-- .footer-navigation -->
						

						<div class="site-info">
							<a></a>
							
													</div>
					</div>
				</div><!-- .container -->
			</footer><!-- #colophon -->

			<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202053'></script>
<div id='fb-pxl-ajax-code'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mossandfog.com\/a-photographic-history-of-men-in-love\/":49715};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/a-photographic-history-of-men-in-love/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://mossandfog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='booklet-js-js-extra'>
/* <![CDATA[ */
var booklet_js_vars = {"ajaxurl":"https:\/\/mossandfog.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/booklet.js?ver=1.0' id='booklet-js-js'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/navigation.js?ver=20160531' id='booklet-navigation-js'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/skip-link-focus-fix.js?ver=20160531' id='booklet-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/headroom.js?ver=1.0' id='headroom-js'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/jQuery.headroom.js?ver=0.7.0' id='headroom-jquery-js'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/responsiveslides.js?ver=1.54' id='responsive-slides-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mossandfog.com\/wp-admin\/admin-ajax.php","nonce":"edd5f297e8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mossandfog.com\/wp-login.php?redirect_to=https%3A%2F%2Fmossandfog.com%2Fa-photographic-history-of-men-in-love%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script async="async" type='text/javascript' src='https://mossandfog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202053#ver=202053' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4296166&postid=49715&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=95b0a2ad31ea85243b0560424532f97c2e81bec6#parent=https%3A%2F%2Fmossandfog.com%2Fa-photographic-history-of-men-in-love%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4296166&postid=49715&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=95b0a2ad31ea85243b0560424532f97c2e81bec6#parent=https%3A%2F%2Fmossandfog.com%2Fa-photographic-history-of-men-in-love%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'4296166',post:'49715',tz:'-5',srv:'mossandfog.com'} ]);
	_stq.push([ 'clickTrackerInit', '4296166', '49715' ]);
</script>
		</div><!-- .inside-body -->
	</body>
</html>
