<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mossandfog.com/xmlrpc.php">

	<title>Jaguar/Land Rover Enters the Autonomous Era With Their Project Vector Cars | Moss and Fog</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"bkn2ysg"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://mossandfog.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active blockquote{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .comments-area blockquote{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .site-content button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active .button, .wf-active .comment-navigation a{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .main-navigation{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .sidebar-navigation{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .pull-left, .wf-active .pull-right{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .comment-cite{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .fixed-toggle{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .sort-list{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h1{font-style:normal;font-weight:400}}.wf-active h2{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h2{font-style:normal;font-weight:400}}.wf-active h3{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h3{font-style:normal;font-weight:400}}.wf-active h4{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h4{font-style:normal;font-weight:400}}.wf-active h5{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h5{font-style:normal;font-weight:400}}.wf-active h6{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active h6{font-style:normal;font-weight:400}}.wf-active #wp-calendar tr th{font-weight:400;font-style:normal}.wf-active .comments-title{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active .comments-title{font-style:normal;font-weight:400}}@media (max-width: 800px){.wf-active .comment-content{font-style:normal;font-weight:400}}.wf-active .comment-reply-title{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active .comment-reply-title{font-style:normal;font-weight:400}}.wf-active .comment-reply-title small a{font-weight:400;font-style:normal}@media (max-width: 600px){.wf-active .comment-form label{font-style:normal;font-weight:400}}.wf-active .featured-content-header .entry-title{font-style:normal;font-weight:400}@media (max-width: 800px){.wf-active .featured-content-header .entry-title{font-style:normal;font-weight:400}}@media (max-width: 600px){.wf-active .featured-content-header .entry-title{font-style:normal;font-weight:400}}.wf-active .featured-posts .post .entry-title{font-weight:400;font-style:normal}.wf-active .gallery-thumb .entry-title{font-weight:400;font-style:normal}.wf-active .three-column .gallery-thumb .entry-title{font-style:normal;font-weight:400}@media (max-width: 600px){.wf-active .gallery-thumb .entry-title{font-style:normal;font-weight:400}}.wf-active .site-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-weight:400;font-style:normal}@media (max-width: 800px){.wf-active .site-title{font-style:normal;font-weight:400}}@media (max-width: 600px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .site-description{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-weight:400;font-style:normal}@media (max-width: 600px){.wf-active .site-description{font-style:normal;font-weight:400}}.wf-active .archive-header .entry-title{font-weight:400;font-style:normal}@media (max-width: 600px){.wf-active .archive-header .entry-title{font-style:normal;font-weight:400}}.wf-active .entry-large .entry-title, .wf-active .page .entry-header .entry-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-style:normal;font-weight:400}@media (max-width: 800px){.wf-active .entry-large .entry-title, .wf-active .page .entry-header .entry-title{font-style:normal;font-weight:400}}@media (max-width: 600px){.wf-active .entry-large .entry-title, .wf-active .page .entry-header .entry-title{font-style:normal;font-weight:400}}.wf-active .share-icons div.sharedaddy h3.sd-title{font-weight:400;font-style:normal}</style>
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>


<meta name="description" content="Announcing their Project Vector, Jaguar/Land Rover has unveiled plans for an autonomous, flexible vehicle that will usher in the next era of passenger transportation. "/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jaguar/Land Rover Enters the Autonomous Era With Their Project Vector Cars | Moss and Fog" />
<meta property="og:description" content="Announcing their Project Vector, Jaguar/Land Rover has unveiled plans for an autonomous, flexible vehicle that will usher in the next era of passenger transportation. " />
<meta property="og:url" content="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/" />
<meta property="og:site_name" content="Moss and Fog" />
<meta property="article:publisher" content="https://www.facebook.com/MossandFog/" />
<meta property="article:author" content="https://www.facebook.com/MossandFog/" />
<meta property="article:tag" content="autonomous" />
<meta property="article:tag" content="electric car" />
<meta property="article:tag" content="EV" />
<meta property="article:tag" content="future cars" />
<meta property="article:tag" content="Jaguar Land Rover" />
<meta property="article:tag" content="Land Rover" />
<meta property="article:tag" content="Project Vector" />
<meta property="article:tag" content="transportation" />
<meta property="article:section" content="Art/Design" />
<meta property="article:published_time" content="2020-02-23T17:15:31-08:00" />
<meta property="og:image" content="https://mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2-1024x731.jpg" />
<meta property="og:image:secure_url" content="https://mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2-1024x731.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="731" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Announcing their Project Vector, Jaguar/Land Rover has unveiled plans for an autonomous, flexible vehicle that will usher in the next era of passenger transportation. " />
<meta name="twitter:title" content="Jaguar/Land Rover Enters the Autonomous Era With Their Project Vector Cars | Moss and Fog" />
<meta name="twitter:site" content="@mossandfog1" />
<meta name="twitter:image" content="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=2364%2C1687&#038;ssl=1" />
<meta name="twitter:creator" content="@mossandfog1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mossandfog.com/#organization","name":"Moss and Fog","url":"https://mossandfog.com/","sameAs":["https://www.facebook.com/MossandFog/","https://www.instagram.com/mossandfog/","https://www.linkedin.com/company/18482076/","https://www.pinterest.com/mossandfog/","https://twitter.com/mossandfog1"],"logo":{"@type":"ImageObject","@id":"https://mossandfog.com/#logo","url":"https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=508%2C508&ssl=1","width":508,"height":508,"caption":"Moss and Fog"},"image":{"@id":"https://mossandfog.com/#logo"}},{"@type":"WebSite","@id":"https://mossandfog.com/#website","url":"https://mossandfog.com/","name":"Moss and Fog","publisher":{"@id":"https://mossandfog.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mossandfog.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/#primaryimage","url":"https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=2364%2C1687&ssl=1","width":2364,"height":1687},{"@type":"WebPage","@id":"https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/#webpage","url":"https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/","inLanguage":"en-US","name":"Jaguar/Land Rover Enters the Autonomous Era With Their Project Vector Cars | Moss and Fog","isPartOf":{"@id":"https://mossandfog.com/#website"},"primaryImageOfPage":{"@id":"https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/#primaryimage"},"datePublished":"2020-02-23T17:15:31-08:00","dateModified":"2020-02-23T17:15:31-08:00","description":"Announcing their Project Vector, Jaguar/Land Rover has unveiled plans for an autonomous, flexible vehicle that will usher in the next era of passenger transportation.\u00a0"},{"@type":"Article","@id":"https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/#article","isPartOf":{"@id":"https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/#webpage"},"author":{"@id":"https://mossandfog.com/#/schema/person/084b97781c07ec43dfba8e8cbe204930"},"headline":"Jaguar/Land Rover Enters the Autonomous Era With Their Project Vector Cars","datePublished":"2020-02-23T17:15:31-08:00","dateModified":"2020-02-23T17:15:31-08:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/#webpage"},"publisher":{"@id":"https://mossandfog.com/#organization"},"image":{"@id":"https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/#primaryimage"},"keywords":"autonomous,electric car,EV,future cars,Jaguar Land Rover,Land Rover,Project Vector,transportation","articleSection":"Art/Design,Automotive,Future,Product Design,Technology"},{"@type":["Person"],"@id":"https://mossandfog.com/#/schema/person/084b97781c07ec43dfba8e8cbe204930","name":"Moss And Fog","image":{"@type":"ImageObject","@id":"https://mossandfog.com/#authorlogo","url":"https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=96&d=identicon&r=pg","caption":"Moss And Fog"},"description":"A beautifully curated visual design and inspiration blog. www.mossandfog.com","sameAs":["https://www.facebook.com/MossandFog/","@mossandfog","https://www.linkedin.com/company/18482076/admin/","https://twitter.com/mossandfog1"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Moss and Fog &raquo; Feed" href="https://mossandfog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Moss and Fog &raquo; Comments Feed" href="https://mossandfog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Moss and Fog &raquo; Jaguar/Land Rover Enters the Autonomous Era With Their Project Vector Cars Comments Feed" href="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mossandfog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.9.2/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://mossandfog.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.9.2/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.9.2/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.9.2/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='booklet-style-css'  href='https://mossandfog.com/wp-content/themes/booklet/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='booklet-style-inline-css' type='text/css'>

		.site-title-wrap {
		      padding: 2% 0;
		}
		
		.featured-content .post {
			padding: 7% 0;
		}
		
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://mossandfog.com/wp-content/themes/booklet/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='booklet-fonts-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://mossandfog.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.2.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/related-posts/related-posts.min.js'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202009.js'></script>
<link rel='https://api.w.org/' href='https://mossandfog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mossandfog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mossandfog.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pi1D0-aTa' />
<link rel="alternate" type="application/json+oembed" href="https://mossandfog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmossandfog.com%2Fjaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mossandfog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmossandfog.com%2Fjaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars%2F&#038;format=xml" />
			<meta property="fb:pages" content="389312647849393" />
							<meta property="ia:markup_url" content="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<style type="text/css">
			.titles-wrap {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/amp/"><style type="text/css" id="custom-colors-css">.social-navigation a[href*="twitter.com"]:hover:before,.social-navigation a[href*="facebook.com"]:hover:before,.social-navigation a[href*="google.com"]:hover:before,.social-navigation a[href*="instagram.com"]:hover:before,.social-navigation a[href*="vimeo.com"]:hover:before,.social-navigation a[href*="dribbble.com"]:hover:before,.social-navigation a[href*="github.com"]:hover:before,.social-navigation a[href*="codepen.com"]:hover:before,.social-navigation a[href*="dropbox.com"]:hover:before,.social-navigation a[href*="pinterest.com"]:hover:before,.social-navigation a[href*="reddit.com"]:hover:before,.social-navigation a[href*="soundcloud.com"]:hover:before,.social-navigation a[href*="spotify.com"]:hover:before,.social-navigation a[href*="wordpress.com"]:hover:before,.social-navigation a[href*="mailto"]:hover:before,.social-navigation a[href*="linkedin.com"]:hover:before,.social-navigation a[href*="stackoverflow.com"]:hover:before,.social-navigation a[href*="rss"]:hover:before,.social-navigation a[href*="feed"]:hover:before{opacity:.8}.menu-toggle,.main-navigation li a,.browse-toggle,.slideout-menu,.social-navigation a,.social-navigation a[href*="twitter.com"]:hover:before,.social-navigation a[href*="facebook.com"]:hover:before,.social-navigation a[href*="google.com"]:hover:before,.social-navigation a[href*="instagram.com"]:hover:before,.social-navigation a[href*="vimeo.com"]:hover:before,.social-navigation a[href*="dribbble.com"]:hover:before,.social-navigation a[href*="github.com"]:hover:before,.social-navigation a[href*="codepen.com"]:hover:before,.social-navigation a[href*="dropbox.com"]:hover:before,.social-navigation a[href*="pinterest.com"]:hover:before,.social-navigation a[href*="reddit.com"]:hover:before,.social-navigation a[href*="soundcloud.com"]:hover:before,.social-navigation a[href*="spotify.com"]:hover:before,.social-navigation a[href*="wordpress.com"]:hover:before,.social-navigation a[href*="mailto"]:hover:before,.social-navigation a[href*="linkedin.com"]:hover:before,.social-navigation a[href*="stackoverflow.com"]:hover:before,.social-navigation a[href*="rss"]:hover:before,.social-navigation a[href*="feed"]:hover:before,.site-footer a,.fixed-toggle:active,.fixed-toggle:focus,.fixed-toggle:hover{color:#78909f}.featured-posts .post .grid-date{color:#66727d}.main-navigation li:hover>a{background:#fff}.site-title a,.site-description{color:#fff}.main-navigation li:hover>a,.main-navigation li ul a,.main-navigation li ul li a,.main-navigation li ul a:hover,.main-navigation li ul li a:hover{color:#fff}.featured-posts .post .entry-title a,.sort-list a{color:#283037}.widget-area aside .widget-title,.widget-area aside .widgettitle,.widget-area .widget-grofile h4 a,.widget-area a:hover,{color:#283037}.site-footer{color:#818f9c}body{background:#fff}.slideout-menu,.category-drawer{background:#f8f8f8}.widget-area aside li,.site-footer{border-color:#f2f2f2}a,.widget-area a,.archive-header .entry-content{color:#66727d}.site-title-wrap,.main-navigation li:hover>a,.main-navigation .sub-menu,.main-navigation .children{background:#2a474f}.main-navigation li ul a,.main-navigation li ul li a{border-color:#254047}.fixed-nav,.main-navigation,.site-footer{background:#20313b}</style>
<link rel="icon" href="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.single .byline span:nth-child(2) {
border-right: none;
}

.single .byline span:last-child {
display: none;
}			</style>
		</head>

<body class="post-template-default single single-post postid-41860 single-format-image custom-background wp-custom-logo theme-booklet woocommerce-no-js three-column has-widgets custom-colors">
	<div class="inside-body">
		<a class="skip-link screen-reader-text" href="#page">Skip to content</a>

		<nav id="slideout-menu" class="slideout-menu">
			<!-- Sidebar navigation -->
			<nav id="sidebar-navigation" class="sidebar-navigation" role="navigation">
				<!-- Get the main navigation for mobile -->
				<div class="mobile-menu">
				<div class="menu-header-category-menu-container"><ul id="menu-header-category-menu" class="menu"><li id="menu-item-17755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17755"><a href="https://mossandfog.com/category/architecture-2/" data-object-id="17995140">Architecture</a></li>
<li id="menu-item-16607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16607"><a href="https://mossandfog.com/category/nature/" data-object-id="1099">Nature</a></li>
<li id="menu-item-37047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37047"><a href="https://mossandfog.com/category/drink/" data-object-id="9989">Drink</a></li>
<li id="menu-item-22272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22272"><a href="https://mossandfog.com/category/surreal/" data-object-id="586209772">Surreal</a></li>
<li id="menu-item-16653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="https://mossandfog.com/category/outer-space/" data-object-id="21418">Outer Space</a></li>
<li id="menu-item-16655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16655"><a href="https://mossandfog.com/category/climate-change/" data-object-id="16897">Climate Change</a></li>
<li id="menu-item-20319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20319"><a href="https://mossandfog.com/category/art-2/" data-object-id="4675084">Art</a></li>
<li id="menu-item-17754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17754"><a href="https://mossandfog.com/category/travel-2/" data-object-id="317585">Travel</a></li>
<li id="menu-item-37048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37048"><a href="https://mossandfog.com/category/eco-friendly/" data-object-id="586220155">Eco-Friendly</a></li>
<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://mossandfog.com/category/craft/" data-object-id="586221121">Craft</a></li>
<li id="menu-item-41375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41375"><a href="https://mossandfog.com/category/graphic-design/" data-object-id="586221682">Graphic Design</a></li>
<li id="menu-item-41376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://mossandfog.com/category/photography/" data-object-id="436">Photography</a></li>
</ul></div>				</div>
			</nav><!-- #site-navigation -->

				<div id="secondary" class="widget-area">
					<aside class="widget social-widget">
				<nav class="social-navigation" role="navigation">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-16602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16602"><a href="https://www.pinterest.com/mossandfog/">Pinterest</a></li>
<li id="menu-item-16603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16603"><a href="https://www.facebook.com/MossandFog/">Facebook</a></li>
<li id="menu-item-16604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16604"><a href="https://twitter.com/mossandfog1">Twitter</a></li>
<li id="menu-item-16605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16605"><a href="https://www.instagram.com/mossandfog/">Instagram</a></li>
<li id="menu-item-16737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16737"><a href="https://mossandfog.com/about/">About</a></li>
</ul></div>				</nav><!-- .footer-navigation -->
			</aside>
		
		<aside id="text-4" class="widget widget_text"><h2 class="widget-title">ABOUT</h2>			<div class="textwidget"><p><a href="https://mossandfog.com/about/"><strong>About Moss and Fog</strong></a></p>
</div>
		</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Subscribe to Blog via Email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 10,262 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-5"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside><aside id="top-posts-4" class="widget widget_top-posts"><h2 class="widget-title">Top Posts</h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://mossandfog.com/andy-goldsworthy-in-winter/" title="Andy Goldsworthy in Winter" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/12/goldsworthy-winter-moss-and-fog-cover.jpg?fit=1184%2C921&#038;ssl=1&#038;resize=40%2C40" alt="Andy Goldsworthy in Winter" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/andy-goldsworthy-in-winter/" title="Andy Goldsworthy in Winter" class="bump-view" data-bump-view="tp">Andy Goldsworthy in Winter</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/wild-shipping-container-home-in-joshua-tree/" title="Wild Shipping Container Home in Joshua Tree" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/joshua-tree-residence-whitaker-studio_moss-and-fog-landing.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Wild Shipping Container Home in Joshua Tree" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/wild-shipping-container-home-in-joshua-tree/" title="Wild Shipping Container Home in Joshua Tree" class="bump-view" data-bump-view="tp">Wild Shipping Container Home in Joshua Tree</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/landscapes-brilliantly-turned-on-their-heads-in-this-digital-campaign/" title="Landscapes Brilliantly Turned On Their Heads in This Digital Campaign" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/United-AirlinesCover.jpg?fit=1200%2C866&#038;ssl=1&#038;resize=40%2C40" alt="Landscapes Brilliantly Turned On Their Heads in This Digital Campaign" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/landscapes-brilliantly-turned-on-their-heads-in-this-digital-campaign/" title="Landscapes Brilliantly Turned On Their Heads in This Digital Campaign" class="bump-view" data-bump-view="tp">Landscapes Brilliantly Turned On Their Heads in This Digital Campaign</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/powerful-advertisement-showcases-the-memory-loss-of-alzheimers/" title="Powerful Advertisement Showcases The Memory Loss of Alzheimer’s" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/img_4707.jpg?fit=640%2C853&#038;ssl=1&#038;resize=40%2C40" alt="Powerful Advertisement Showcases The Memory Loss of Alzheimer’s" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/powerful-advertisement-showcases-the-memory-loss-of-alzheimers/" title="Powerful Advertisement Showcases The Memory Loss of Alzheimer’s" class="bump-view" data-bump-view="tp">Powerful Advertisement Showcases The Memory Loss of Alzheimer’s</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/swooping-turlersee-lake-house/" title="Swooping Turlersee Lake House" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2019/07/turlersee-lake-house-1.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Swooping Turlersee Lake House" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/swooping-turlersee-lake-house/" title="Swooping Turlersee Lake House" class="bump-view" data-bump-view="tp">Swooping Turlersee Lake House</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/ngala-treehouse-lets-you-sleep-in-the-middle-of-an-african-game-reserve/" title="Ngala Treehouse Lets You Sleep in the Middle of an African Game Reserve" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/andbeyond-ngala-treehouse-1.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Ngala Treehouse Lets You Sleep in the Middle of an African Game Reserve" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/ngala-treehouse-lets-you-sleep-in-the-middle-of-an-african-game-reserve/" title="Ngala Treehouse Lets You Sleep in the Middle of an African Game Reserve" class="bump-view" data-bump-view="tp">Ngala Treehouse Lets You Sleep in the Middle of an African Game Reserve</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/beautiful-underwater-paintings-by-isabel-emrich/" title="Beautiful Underwater Paintings by Isabel Emrich" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2018/07/oil-painting-underwater-paintings-isabel-emrich-6.jpg?fit=750%2C563&#038;ssl=1&#038;resize=40%2C40" alt="Beautiful Underwater Paintings by Isabel Emrich" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/beautiful-underwater-paintings-by-isabel-emrich/" title="Beautiful Underwater Paintings by Isabel Emrich" class="bump-view" data-bump-view="tp">Beautiful Underwater Paintings by Isabel Emrich</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/fleeting-beach-and-nature-artworks-by-andres-amador/" title="Fleeting Beach and Nature Artworks by Andres Amador" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/09/13643543_314291195583133_1266147939_n.jpg?fit=960%2C960&#038;ssl=1&#038;resize=40%2C40" alt="Fleeting Beach and Nature Artworks by Andres Amador" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/fleeting-beach-and-nature-artworks-by-andres-amador/" title="Fleeting Beach and Nature Artworks by Andres Amador" class="bump-view" data-bump-view="tp">Fleeting Beach and Nature Artworks by Andres Amador</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/jess-bells-magical-dog-series/" title="Jess Bell&#039;s Magical Dog Series" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/01/50323481_1431579726972753_2377837415692763136_o.jpg?fit=1200%2C803&#038;ssl=1&#038;resize=40%2C40" alt="Jess Bell&#039;s Magical Dog Series" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/jess-bells-magical-dog-series/" title="Jess Bell&#039;s Magical Dog Series" class="bump-view" data-bump-view="tp">Jess Bell&#039;s Magical Dog Series</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/1956-pontiac-club-de-mer/" title="1956 Pontiac Club de Mer" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2019/03/cdm02-01.jpg?fit=1200%2C406&#038;ssl=1&#038;resize=40%2C40" alt="1956 Pontiac Club de Mer" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/1956-pontiac-club-de-mer/" title="1956 Pontiac Club de Mer" class="bump-view" data-bump-view="tp">1956 Pontiac Club de Mer</a>
							</div>
													</li>
					</ul>
</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/MossandFog/">Moss &#038; Fog on Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/MossandFog/" data-width="500"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MossandFog/"><a href="https://www.facebook.com/MossandFog/">Moss &#038; Fog on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="search-4" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://mossandfog.com/">
	<div>
		<label class="screen-reader-text" for="s">Search for:</label>

		<input type="text" value="" name="s" id="s" placeholder="Search here..." />

		<button type="submit" id="searchsubmit">
			<i class="fa fa-search"></i> <span>Search</span>
		</button>
	</div>
</form></aside><aside id="freshly_pressed-4" class="widget widget_freshly_pressed"><h2 class="widget-title">Moss and Fog is Freshly Pressed</h2><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Explore by Category</h2><form action="https://mossandfog.com" method="get"><label class="screen-reader-text" for="cat">Explore by Category</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="586219688">3D&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="521">Advertising&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="817426">Animals&nbsp;&nbsp;(368)</option>
	<option class="level-0" value="48859">Animated GIF&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="17995140">Architecture&nbsp;&nbsp;(656)</option>
	<option class="level-0" value="4675084">Art&nbsp;&nbsp;(1,710)</option>
	<option class="level-0" value="20377">Art/Design&nbsp;&nbsp;(1,743)</option>
	<option class="level-0" value="2024">Automotive&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="65518">Bicycles&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="7222966">Branding/Identity&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="33761187">Camping&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="16897">Climate Change&nbsp;&nbsp;(603)</option>
	<option class="level-0" value="22794">Clothing&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="29233155">Colors&nbsp;&nbsp;(695)</option>
	<option class="level-0" value="586221121">Craft&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="29610">Documentary Film&nbsp;&nbsp;(728)</option>
	<option class="level-0" value="10034717">Dogs&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="9989">Drink&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="586220155">Eco-Friendly&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="406">Family&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="586218383">Fashion&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="586220705">Flowers&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="586">Food&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="47099">Footwear&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="35024231">Furniture&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="2850">Future&nbsp;&nbsp;(816)</option>
	<option class="level-0" value="297301">Get Smarter&nbsp;&nbsp;(748)</option>
	<option class="level-0" value="28249">Gluten-Free&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="586221682">Graphic Design&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8875956">History&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="1858942">Humor&nbsp;&nbsp;(411)</option>
	<option class="level-0" value="4225">Illustration&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="35957336">Infographic&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="32175">Leaders&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="124">life&nbsp;&nbsp;(760)</option>
	<option class="level-0" value="1075078">Love&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="40607">motion graphics&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="18">Music&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="1099">Nature&nbsp;&nbsp;(1,046)</option>
	<option class="level-0" value="21418">Outer Space&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="586210554">Packaging Design&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="34917973">Painting&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="436">Photography&nbsp;&nbsp;(903)</option>
	<option class="level-0" value="586220660">Plants&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="398">Politics&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="7551">Portland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="17594458">Product Design&nbsp;&nbsp;(649)</option>
	<option class="level-0" value="7244">Rocks&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="4161848">Science&nbsp;&nbsp;(316)</option>
	<option class="level-0" value="34977458">Sculpture&nbsp;&nbsp;(601)</option>
	<option class="level-0" value="1508">Shopping&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="293">Stuff&nbsp;&nbsp;(482)</option>
	<option class="level-0" value="586209772">Surreal&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="6">Technology&nbsp;&nbsp;(628)</option>
	<option class="level-0" value="563">Thoughts&nbsp;&nbsp;(451)</option>
	<option class="level-0" value="319727">THROW&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="317585">Travel&nbsp;&nbsp;(717)</option>
	<option class="level-0" value="16111">trees&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(2,486)</option>
	<option class="level-0" value="17725847">Video/Film/Literature&nbsp;&nbsp;(460)</option>
	<option class="level-0" value="586221181">Zen&nbsp;&nbsp;(6)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.mossandfog.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://mossandfog.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://mossandfog.com/">Moss and Fog Feed</a></h2><ul><li><a class='rsswidget' href='https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/'>Jaguar/Land Rover Enters the Autonomous Era With Their Project Vector Cars</a><div class="rssSummary">Announcing their Project Vector, Jaguar/Land Rover has unveiled plans for an autonomous, flexible vehicle that will usher in the next era of passenger transportation.  The post Jaguar/Land Rover Enters the Autonomous Era With Their Project Vector Cars appeared first on Moss and Fog.</div></li><li><a class='rsswidget' href='https://mossandfog.com/powerful-advertisement-showcases-the-memory-loss-of-alzheimers/'>Powerful Advertisement Showcases The Memory Loss of Alzheimer’s</a><div class="rssSummary">Puzzle pieces arranged in strangely confusing ways, these ads showcase the painful confusion and fading memory that accompanies Alzheimer&#039;s disease. The post Powerful Advertisement Showcases The Memory Loss of Alzheimer’s appeared first on Moss and Fog.</div></li><li><a class='rsswidget' href='https://mossandfog.com/beautifully-vibrant-afrofuturism-collages/'>Beautifully Vibrant Afrofuturism Collages</a><div class="rssSummary">Kaylan Michel is a self-taught designer and artist, based in Montreal, focusing on fierce and beautiful portrait collages in the style of Afrofuturism. The post Beautifully Vibrant Afrofuturism Collages appeared first on Moss and Fog.</div></li><li><a class='rsswidget' href='https://mossandfog.com/a-closer-look-at-the-cias-secret-insectohopter-a-1970s-robot-dragonfly-spy/'>A Closer Look at the CIA’s Secret Insectohopter, A 1970s Robot Dragonfly Spy</a><div class="rssSummary">A look at the remarkable dragonfly robot that the CIA developed in the 1970s to spy on their targets. The post A Closer Look at the CIA’s Secret Insectohopter, A 1970s Robot Dragonfly Spy appeared first on Moss and Fog.</div></li><li><a class='rsswidget' href='https://mossandfog.com/angela-mckays-lovingly-painted-travel-sketchbook/'>Angela Mckay’s Lovingly Painted Travel Sketchbook</a><div class="rssSummary">Angela Mckay is a Brooklyn-based pattern designer and illustrator, someone who keeps visual ideas and inspiration close to her at all times.  She&#039;s given a peek into her sketchbook, and we love the results, pages filled to the brim with color, detail, and charming interpretations of her natural surroundings. The post Angela Mckay’s Lovingly Painted [&hellip;]</div></li></ul></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Join Wordpress</h2>			<div class="textwidget"><p><a href="https://wordpress.com/create/?aff=47305"><img src="https://i0.wp.com/refer.wordpress.com/wp-content/uploads/2018/01/inline-rectangle-db-desk.png?w=1200&#038;ssl=1" alt="WordPress.com" title="WordPress.com" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/refer.wordpress.com/wp-content/uploads/2018/01/inline-rectangle-db-desk.png?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/refer.wordpress.com/wp-content/uploads/2018/01/inline-rectangle-db-desk.png?w=1200&#038;ssl=1" alt="WordPress.com" title="WordPress.com" data-recalc-dims="1" /></noscript></a></p>
</div>
		</aside>	</div>
		</nav>

					<div class="category-drawer header-drawer">
				<button class="button sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
				<div class="menu-header-category-menu-container"><ul id="category-menu" class="sort-list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17755"><a href="https://mossandfog.com/category/architecture-2/" data-object-id="17995140">Architecture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16607"><a href="https://mossandfog.com/category/nature/" data-object-id="1099">Nature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37047"><a href="https://mossandfog.com/category/drink/" data-object-id="9989">Drink</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22272"><a href="https://mossandfog.com/category/surreal/" data-object-id="586209772">Surreal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="https://mossandfog.com/category/outer-space/" data-object-id="21418">Outer Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16655"><a href="https://mossandfog.com/category/climate-change/" data-object-id="16897">Climate Change</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20319"><a href="https://mossandfog.com/category/art-2/" data-object-id="4675084">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17754"><a href="https://mossandfog.com/category/travel-2/" data-object-id="317585">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37048"><a href="https://mossandfog.com/category/eco-friendly/" data-object-id="586220155">Eco-Friendly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://mossandfog.com/category/craft/" data-object-id="586221121">Craft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41375"><a href="https://mossandfog.com/category/graphic-design/" data-object-id="586221682">Graphic Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://mossandfog.com/category/photography/" data-object-id="436">Photography</a></li>
</ul></div>
				<div class="featured-posts-wrap clear">
					<div class="featured-posts clear">
						<div class="post-container clear"></div>
					</div>
				</div><!-- .featured-posts -->
			</div><!-- .category-drawer -->
		
		<div class="fixed-nav">
			<div class="container">
				<button class="menu-toggle fixed-toggle">
					<i class="fa"></i>
					<span class="text-mobile">Menu</span>
				</button>

									<div class="fixed-nav-right">
						<nav class="social-navigation" role="navigation">
							<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16602"><a href="https://www.pinterest.com/mossandfog/">Pinterest</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16603"><a href="https://www.facebook.com/MossandFog/">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16604"><a href="https://twitter.com/mossandfog1">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16605"><a href="https://www.instagram.com/mossandfog/">Instagram</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16737"><a href="https://mossandfog.com/about/">About</a></li>
</ul></div>						</nav><!-- .footer-navigation -->
					</div>
				
									<div class="browse-button">
						<button class="browse-toggle fixed-toggle"><i class="fa"></i> <span>View by Category</span></button>
					</div>
							</div><!-- .container -->
		</div><!-- .fixed-nav -->

		<header id="masthead" class="site-header" role="banner">
			<!-- Site title and logo -->
			<div class="site-title-wrap">
					<!-- Use the Site Logo feature, if supported -->
	<a href="https://mossandfog.com/" class="custom-logo-link" rel="home"><img width="669" height="152" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/09/MF-Horizontal.png?fit=669%2C152&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Moss and Fog" data-attachment-id="37724" data-permalink="https://mossandfog.com/mf-horizontal/" data-orig-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/09/MF-Horizontal.png?fit=669%2C152&amp;ssl=1" data-orig-size="669,152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MF Horizontal" data-image-description="" data-medium-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/09/MF-Horizontal.png?fit=300%2C68&amp;ssl=1" data-large-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/09/MF-Horizontal.png?fit=669%2C152&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/09/MF-Horizontal.png?w=669&amp;ssl=1 669w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/09/MF-Horizontal.png?resize=150%2C34&amp;ssl=1 150w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/09/MF-Horizontal.png?resize=300%2C68&amp;ssl=1 300w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/09/MF-Horizontal.png?resize=425%2C97&amp;ssl=1 425w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/09/MF-Horizontal.png?resize=650%2C148&amp;ssl=1 650w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/09/MF-Horizontal.png?resize=600%2C136&amp;ssl=1 600w" data-lazy-sizes="(max-width: 669px) 100vw, 669px" data-lazy-src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2019/09/MF-Horizontal.png?fit=669%2C152&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="titles-wrap">
					<p class="site-title"><a href="https://mossandfog.com/" rel="home">Moss and Fog</a></p>
			
					<p class="site-description">Beauty, design, and visual inspiration, everyday.</p>
			</div><!-- .titles-wrap -->

				<!-- Get the header background image -->
				
					<div class="site-header-bg-wrap">
						<div class="site-header-bg background-effect" style="background-image: url(https://mossandfog.com/wp-content/uploads/2020/01/PNW-forest-small.jpg); opacity: 1;"></div>
					</div>
							</div>

			<!-- Get the main menu -->
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-header-category-menu-container"><ul id="menu-header-category-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17755"><a href="https://mossandfog.com/category/architecture-2/" data-object-id="17995140">Architecture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16607"><a href="https://mossandfog.com/category/nature/" data-object-id="1099">Nature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37047"><a href="https://mossandfog.com/category/drink/" data-object-id="9989">Drink</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22272"><a href="https://mossandfog.com/category/surreal/" data-object-id="586209772">Surreal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="https://mossandfog.com/category/outer-space/" data-object-id="21418">Outer Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16655"><a href="https://mossandfog.com/category/climate-change/" data-object-id="16897">Climate Change</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20319"><a href="https://mossandfog.com/category/art-2/" data-object-id="4675084">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17754"><a href="https://mossandfog.com/category/travel-2/" data-object-id="317585">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37048"><a href="https://mossandfog.com/category/eco-friendly/" data-object-id="586220155">Eco-Friendly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://mossandfog.com/category/craft/" data-object-id="586221121">Craft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41375"><a href="https://mossandfog.com/category/graphic-design/" data-object-id="586221682">Graphic Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://mossandfog.com/category/photography/" data-object-id="436">Photography</a></li>
</ul></div>			</nav><!-- .main-navigation -->
		</header><!-- #masthead -->

		<div id="page" class="hfeed site">
			<div id="content" class="site-content">
				
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-41860" class="post post-41860 type-post status-publish format-image has-post-thumbnail hentry category-artdesign category-automotive category-future category-product-design-2 category-technology category-uncategorized tag-autonomous tag-electric-car tag-ev tag-future-cars tag-jaguar-land-rover tag-land-rover tag-project-vector tag-transportation post_format-post-format-image with-featured-image">
						<div class="featured-image"><img width="1500" height="1070" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=1500%2C1070&amp;ssl=1" class="attachment-booklet-full-width size-booklet-full-width wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41862" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-2/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=2364%2C1687&amp;ssl=1" data-orig-size="2364,1687" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-2" data-image-description="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=1024%2C731&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?w=2364&amp;ssl=1 2364w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=300%2C214&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1024%2C731&amp;ssl=1 1024w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=150%2C107&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=768%2C548&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1536%2C1096&amp;ssl=1 1536w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=2048%2C1461&amp;ssl=1 2048w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1500%2C1070&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=425%2C303&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=650%2C464&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1400%2C999&amp;ssl=1 1400w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=600%2C428&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=1500%2C1070&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
			
	<div class="container">
		<header class="entry-header entry-large">
							<div class="entry-meta">
					<ul class=" grid-cats meta-list"><li><a href="https://mossandfog.com/category/artdesign/">Art/Design</a></li><li><a href="https://mossandfog.com/category/automotive/">Automotive</a></li><li><a href="https://mossandfog.com/category/future/">Future</a></li></ul>				</div><!-- .entry-meta -->
			
							<h1 class="entry-title">Jaguar/Land Rover Enters the Autonomous Era With Their Project Vector Cars</h1>
			
				<div class="byline">
		<span>
						<!-- Get the avatar -->
			<a href="https://mossandfog.com/author/mossandfog/" title="Posts by  ">
				<img alt src="https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=24&#038;d=identicon&#038;r=pg" class="avatar avatar-24 photo jetpack-lazy-image" height="24" width="24" data-lazy-srcset="https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=48&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=24&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=24&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=48&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript>			</a>
			<a href="https://mossandfog.com/author/mossandfog/" title="Posts by Moss And Fog" rel="author">Moss And Fog</a>		</span>
		<span><a href="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/" rel="bookmark">February 23, 2020</a></span>
				<span>
			<a href="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/#comments" title="Comments on Jaguar/Land Rover Enters the Autonomous Era With Their Project Vector Cars">
				0 Comments			</a>
		</span>
			</div>
		</header><!-- .entry-header -->

		<div class="entry-content">
							<p>Known for fancy SUVs and off-roading capability, we hadn&#8217;t heard much about Jaguar/Land Rover&#8217;s plans for their future of mobility until now. Announcing their <strong><a href="https://www.jaguarlandrover.com/2020/project-vector" target="_blank" rel="noopener noreferrer">Project Vector</a></strong>, the company has unveiled plans for an autonomous, flexible vehicle that will usher in the next era of passenger transportation.</p>
<p>With a similar, open platform from those we&#8217;ve seen for other <a href="https://mossandfog.com/rolls-royces-autonomous-vehicle-for-2035/" target="_blank" rel="noopener noreferrer">automakers</a>, Jaguar/Land Rover presents a four-meter long car with an all-electric drivetrain, and advanced level 4 autonomy, pointing to a future where the car provides point-to-point transportation without much of any input from a passenger. The low loading floor and unique door opening creates a roomy and flexible interior space.  Road trials will begin next year.</p>
<p><img data-attachment-id="41861" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-1/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?fit=2364%2C1576&amp;ssl=1" data-orig-size="2364,1576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-1" data-image-description data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?fit=1024%2C683&amp;ssl=1" class="alignnone size-full wp-image-41861 jetpack-lazy-image" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=1200%2C800&#038;ssl=1" alt="jaguar-land-rover-project-vector-1" width="1200" height="800" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?w=2364&amp;ssl=1 2364w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=425%2C283&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=650%2C433&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=1400%2C933&amp;ssl=1 1400w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=1200%2C800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="41861" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-1/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?fit=2364%2C1576&amp;ssl=1" data-orig-size="2364,1576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-1" data-image-description="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?fit=1024%2C683&amp;ssl=1" class="alignnone size-full wp-image-41861" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=1200%2C800&#038;ssl=1" alt="jaguar-land-rover-project-vector-1" width="1200" height="800" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?w=2364&amp;ssl=1 2364w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=425%2C283&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=650%2C433&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=1400%2C933&amp;ssl=1 1400w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-1.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></noscript></p>
<blockquote><p>&#8220;Future urban travel will be a composite of owned and shared vehicles, access to ride hailing and on-demand services as well as public transport&#8221;</p>
<p>&#8220;Our vision shows the vehicle as a flexible part of the urban mobility network that can be adapted for different purposes&#8221;</p>
<p><em>-Jaguar Land Rover</em></p></blockquote>
<p><img data-attachment-id="41862" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-2/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=2364%2C1687&amp;ssl=1" data-orig-size="2364,1687" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-2" data-image-description data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=1024%2C731&amp;ssl=1" class="alignnone size-full wp-image-41862 jetpack-lazy-image" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1200%2C856&#038;ssl=1" alt="jaguar-land-rover-project-vector-2" width="1200" height="856" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?w=2364&amp;ssl=1 2364w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=300%2C214&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1024%2C731&amp;ssl=1 1024w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=150%2C107&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=768%2C548&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1536%2C1096&amp;ssl=1 1536w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=2048%2C1461&amp;ssl=1 2048w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1500%2C1070&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=425%2C303&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=650%2C464&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1400%2C999&amp;ssl=1 1400w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=600%2C428&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1200%2C856&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="41862" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-2/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=2364%2C1687&amp;ssl=1" data-orig-size="2364,1687" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-2" data-image-description="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?fit=1024%2C731&amp;ssl=1" class="alignnone size-full wp-image-41862" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1200%2C856&#038;ssl=1" alt="jaguar-land-rover-project-vector-2" width="1200" height="856" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?w=2364&amp;ssl=1 2364w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=300%2C214&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1024%2C731&amp;ssl=1 1024w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=150%2C107&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=768%2C548&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1536%2C1096&amp;ssl=1 1536w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=2048%2C1461&amp;ssl=1 2048w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1500%2C1070&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=425%2C303&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=650%2C464&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=1400%2C999&amp;ssl=1 1400w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-2.jpg?resize=600%2C428&amp;ssl=1 600w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></noscript><img data-attachment-id="41863" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-3/" data-orig-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?fit=2364%2C1330&amp;ssl=1" data-orig-size="2364,1330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-3" data-image-description data-medium-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?fit=1024%2C576&amp;ssl=1" class="alignnone size-full wp-image-41863 jetpack-lazy-image" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=1200%2C675&#038;ssl=1" alt="jaguar-land-rover-project-vector-3" width="1200" height="675" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?w=2364&amp;ssl=1 2364w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=1500%2C844&amp;ssl=1 1500w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=425%2C239&amp;ssl=1 425w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=650%2C366&amp;ssl=1 650w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=600%2C338&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=1200%2C675&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="41863" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-3/" data-orig-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?fit=2364%2C1330&amp;ssl=1" data-orig-size="2364,1330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-3" data-image-description="" data-medium-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?fit=1024%2C576&amp;ssl=1" class="alignnone size-full wp-image-41863" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=1200%2C675&#038;ssl=1" alt="jaguar-land-rover-project-vector-3" width="1200" height="675" srcset="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?w=2364&amp;ssl=1 2364w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=1500%2C844&amp;ssl=1 1500w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=425%2C239&amp;ssl=1 425w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=650%2C366&amp;ssl=1 650w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-3.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></noscript><img data-attachment-id="41864" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-4/" data-orig-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?fit=2364%2C1566&amp;ssl=1" data-orig-size="2364,1566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-4" data-image-description data-medium-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?fit=1024%2C678&amp;ssl=1" class="alignnone size-full wp-image-41864 jetpack-lazy-image" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=1200%2C795&#038;ssl=1" alt="jaguar-land-rover-project-vector-4" width="1200" height="795" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?w=2364&amp;ssl=1 2364w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=150%2C99&amp;ssl=1 150w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=768%2C509&amp;ssl=1 768w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=1536%2C1018&amp;ssl=1 1536w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=2048%2C1357&amp;ssl=1 2048w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=1500%2C994&amp;ssl=1 1500w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=425%2C282&amp;ssl=1 425w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=650%2C431&amp;ssl=1 650w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=1400%2C927&amp;ssl=1 1400w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=600%2C397&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=1200%2C795&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="41864" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-4/" data-orig-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?fit=2364%2C1566&amp;ssl=1" data-orig-size="2364,1566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-4" data-image-description="" data-medium-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?fit=1024%2C678&amp;ssl=1" class="alignnone size-full wp-image-41864" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=1200%2C795&#038;ssl=1" alt="jaguar-land-rover-project-vector-4" width="1200" height="795" srcset="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?w=2364&amp;ssl=1 2364w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=150%2C99&amp;ssl=1 150w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=768%2C509&amp;ssl=1 768w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=1536%2C1018&amp;ssl=1 1536w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=2048%2C1357&amp;ssl=1 2048w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=1500%2C994&amp;ssl=1 1500w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=425%2C282&amp;ssl=1 425w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=650%2C431&amp;ssl=1 650w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=1400%2C927&amp;ssl=1 1400w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-4.jpg?resize=600%2C397&amp;ssl=1 600w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></noscript><img data-attachment-id="41865" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-5/" data-orig-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?fit=2364%2C1573&amp;ssl=1" data-orig-size="2364,1573" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-5" data-image-description data-medium-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?fit=1024%2C681&amp;ssl=1" class="alignnone size-full wp-image-41865 jetpack-lazy-image" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=1200%2C798&#038;ssl=1" alt="jaguar-land-rover-project-vector-5" width="1200" height="798" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?w=2364&amp;ssl=1 2364w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=1536%2C1022&amp;ssl=1 1536w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=2048%2C1363&amp;ssl=1 2048w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=1500%2C998&amp;ssl=1 1500w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=425%2C283&amp;ssl=1 425w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=650%2C433&amp;ssl=1 650w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=1400%2C932&amp;ssl=1 1400w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=600%2C399&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=1200%2C798&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="41865" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-5/" data-orig-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?fit=2364%2C1573&amp;ssl=1" data-orig-size="2364,1573" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-5" data-image-description="" data-medium-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?fit=1024%2C681&amp;ssl=1" class="alignnone size-full wp-image-41865" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=1200%2C798&#038;ssl=1" alt="jaguar-land-rover-project-vector-5" width="1200" height="798" srcset="https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?w=2364&amp;ssl=1 2364w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=1536%2C1022&amp;ssl=1 1536w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=2048%2C1363&amp;ssl=1 2048w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=1500%2C998&amp;ssl=1 1500w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=425%2C283&amp;ssl=1 425w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=650%2C433&amp;ssl=1 650w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=1400%2C932&amp;ssl=1 1400w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-5.jpg?resize=600%2C399&amp;ssl=1 600w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></noscript><img data-attachment-id="41866" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-6/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?fit=2364%2C1576&amp;ssl=1" data-orig-size="2364,1576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-6" data-image-description data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?fit=1024%2C683&amp;ssl=1" class="alignnone size-full wp-image-41866 jetpack-lazy-image" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=1200%2C800&#038;ssl=1" alt="jaguar-land-rover-project-vector-6" width="1200" height="800" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?w=2364&amp;ssl=1 2364w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=425%2C283&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=650%2C433&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=1400%2C933&amp;ssl=1 1400w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=1200%2C800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="41866" data-permalink="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/jaguar-land-rover-project-vector-6/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?fit=2364%2C1576&amp;ssl=1" data-orig-size="2364,1576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright David Shepherd 07831 586 258&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaguar-land-rover-project-vector-6" data-image-description="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?fit=1024%2C683&amp;ssl=1" class="alignnone size-full wp-image-41866" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=1200%2C800&#038;ssl=1" alt="jaguar-land-rover-project-vector-6" width="1200" height="800" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?w=2364&amp;ssl=1 2364w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=425%2C283&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=650%2C433&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=1400%2C933&amp;ssl=1 1400w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/02/jaguar-land-rover-project-vector-6.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></noscript></p>
			
			

				<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">SHARE MOSS AND FOG!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41860" class="share-facebook sd-button share-icon no-text" href="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41860" class="share-twitter sd-button share-icon no-text" href="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-41860" class="share-pinterest sd-button share-icon no-text" href="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-41860" class="share-linkedin sd-button share-icon no-text" href="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://mossandfog.com/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4296166-41860-5e5375019f0e0' data-src='https://widgets.wp.com/likes/#blog_id=4296166&amp;post_id=41860&amp;origin=mossandfog.com&amp;obj_id=4296166-41860-5e5375019f0e0' data-name='like-post-frame-4296166-41860-5e5375019f0e0'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://mossandfog.com/category/artdesign/" rel="category tag">Art/Design</a>, <a href="https://mossandfog.com/category/automotive/" rel="category tag">Automotive</a>, <a href="https://mossandfog.com/category/future/" rel="category tag">Future</a>, <a href="https://mossandfog.com/category/product-design-2/" rel="category tag">Product Design</a>, <a href="https://mossandfog.com/category/technology/" rel="category tag">Technology</a>, <a href="https://mossandfog.com/category/uncategorized/" rel="category tag">Uncategorized</a></div><div class="meta-column"><span>Tags</span><a href="https://mossandfog.com/tag/autonomous/" rel="tag">autonomous</a>, <a href="https://mossandfog.com/tag/electric-car/" rel="tag">electric car</a>, <a href="https://mossandfog.com/tag/ev/" rel="tag">EV</a>, <a href="https://mossandfog.com/tag/future-cars/" rel="tag">future cars</a>, <a href="https://mossandfog.com/tag/jaguar-land-rover/" rel="tag">Jaguar Land Rover</a>, <a href="https://mossandfog.com/tag/land-rover/" rel="tag">Land Rover</a>, <a href="https://mossandfog.com/tag/project-vector/" rel="tag">Project Vector</a>, <a href="https://mossandfog.com/tag/transportation/" rel="tag">transportation</a></div></div>		</div><!-- .entry-content -->
	</div><!-- .container -->

</article><!-- #post-## -->
	<!-- Next and previous post links -->
	
		<!-- Next and previous post links -->
		<nav class="post-navigation clear">
			<div class="post-navigation-links">
				<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://mossandfog.com/powerful-advertisement-showcases-the-memory-loss-of-alzheimers/" rel="prev">Powerful Advertisement Showcases The Memory Loss of Alzheimer’s</a></div><span class="nav-date">February 22, 2020</span></div>
							</div>
		</nav><!-- .post-navigation -->
			</main><!-- #main -->

		
<div id="comments" class="comments-area">
	<div class="comments-inside">
		<div class="container">
			
			
			
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4296166&#038;postid=41860&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.2.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=364d0d525bad56ae8f27374e5d724d73d8f6d538#parent=https%3A%2F%2Fmossandfog.com%2Fjaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>		</div><!-- .container -->
	</div>
</div><!-- #comments -->

	</div><!-- #primary -->

	
				</div><!-- #content -->
			</div><!-- #page -->

							<div class="category-drawer footer-drawer">
					<button class="button sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
					<div class="menu-footer-category-menu-container"><ul id="footer-category-menu" class="sort-list"><li id="menu-item-16612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16612"><a href="https://mossandfog.com/category/artdesign/" data-object-id="20377">Art/Design</a></li>
<li id="menu-item-22268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22268"><a href="https://mossandfog.com/category/travel-2/" data-object-id="317585">Travel</a></li>
<li id="menu-item-16614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16614"><a href="https://mossandfog.com/category/nature/" data-object-id="1099">Nature</a></li>
<li id="menu-item-16617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16617"><a href="https://mossandfog.com/category/photography/" data-object-id="436">Photography</a></li>
<li id="menu-item-16658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16658"><a href="https://mossandfog.com/category/architecture-2/" data-object-id="17995140">Architecture</a></li>
<li id="menu-item-16659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16659"><a href="https://mossandfog.com/category/climate-change/" data-object-id="16897">Climate Change</a></li>
<li id="menu-item-22269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22269"><a href="https://mossandfog.com/category/surreal/" data-object-id="586209772">Surreal</a></li>
<li id="menu-item-41422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41422"><a href="https://mossandfog.com/category/animals-2/" data-object-id="817426">Animals</a></li>
<li id="menu-item-41423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41423"><a href="https://mossandfog.com/category/automotive/" data-object-id="2024">Automotive</a></li>
</ul></div>
					<div class="featured-posts-wrap clear">
						<div class="featured-posts clear">
							<div class="post-container clear"></div>
						</div>
					</div><!-- .featured-posts -->
				</div><!-- .category-drawer -->
			
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="container">
					<div class="footer-bottom">
													<nav class="footer-navigation" role="navigation">
								<div class="menu-footer-category-menu-container"><ul id="menu-footer-category-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16612"><a href="https://mossandfog.com/category/artdesign/" data-object-id="20377">Art/Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22268"><a href="https://mossandfog.com/category/travel-2/" data-object-id="317585">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16614"><a href="https://mossandfog.com/category/nature/" data-object-id="1099">Nature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16617"><a href="https://mossandfog.com/category/photography/" data-object-id="436">Photography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16658"><a href="https://mossandfog.com/category/architecture-2/" data-object-id="17995140">Architecture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16659"><a href="https://mossandfog.com/category/climate-change/" data-object-id="16897">Climate Change</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22269"><a href="https://mossandfog.com/category/surreal/" data-object-id="586209772">Surreal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41422"><a href="https://mossandfog.com/category/animals-2/" data-object-id="817426">Animals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41423"><a href="https://mossandfog.com/category/automotive/" data-object-id="2024">Automotive</a></li>
</ul></div>							</nav><!-- .footer-navigation -->
						

						<div class="site-info">
							<a></a>
							
													</div>
					</div>
				</div><!-- .container -->
			</footer><!-- #colophon -->

			<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-88397791-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mossandfog.com\/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars\/":41860};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/jaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://mossandfog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/mossandfog.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5bb7ded3e3a7e6c821b7ea005f4c95be","fragment_name":"wc_fragments_5bb7ded3e3a7e6c821b7ea005f4c95be","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var booklet_js_vars = {"ajaxurl":"https:\/\/mossandfog.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/booklet.js?ver=1.0'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/navigation.js?ver=20160531'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/skip-link-focus-fix.js?ver=20160531'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/headroom.js?ver=1.0'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/jQuery.headroom.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/responsiveslides.js?ver=1.54'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mossandfog.com\/wp-admin\/admin-ajax.php","nonce":"6ebffc2a5a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mossandfog.com\/wp-login.php?redirect_to=https%3A%2F%2Fmossandfog.com%2Fjaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://mossandfog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202009#ver=202009' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4296166&postid=41860&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.2.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=364d0d525bad56ae8f27374e5d724d73d8f6d538#parent=https%3A%2F%2Fmossandfog.com%2Fjaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4296166&postid=41860&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.2.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=364d0d525bad56ae8f27374e5d724d73d8f6d538#parent=https%3A%2F%2Fmossandfog.com%2Fjaguar-land-rover-enters-the-autonomous-era-with-their-project-vector-cars%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'4296166',post:'41860',tz:'-8',srv:'mossandfog.com'} ]);
	_stq.push([ 'clickTrackerInit', '4296166', '41860' ]);
</script>
		</div><!-- .inside-body -->
	</body>
</html>
