<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mossandfog.com/xmlrpc.php">

	<title>Plants Emerge From Objects and Furniture in Camille Kachani&#039;s Work | Moss and Fog</title>
<!-- Jetpack Site Verification Tags -->


<meta name="description" content="Really fascinating sculptural creations from Camille Kachani, who has arms sprout and branch out of ordinary items like side tables, shelves, and even hammers."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plants Emerge From Objects and Furniture in Camille Kachani&#039;s Work | Moss and Fog" />
<meta property="og:description" content="Really fascinating sculptural creations from Camille Kachani, who has arms sprout and branch out of ordinary items like side tables, shelves, and even hammers." />
<meta property="og:url" content="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/" />
<meta property="og:site_name" content="Moss and Fog" />
<meta property="article:publisher" content="https://www.facebook.com/MossandFog/" />
<meta property="article:author" content="https://www.facebook.com/MossandFog/" />
<meta property="article:tag" content="Camille Kachani" />
<meta property="article:tag" content="sculpture" />
<meta property="article:section" content="Abstract" />
<meta property="article:published_time" content="2021-08-04T12:03:36-04:00" />
<meta property="og:image" content="https://mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg" />
<meta property="og:image:secure_url" content="https://mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Really fascinating sculptural creations from Camille Kachani, who has arms sprout and branch out of ordinary items like side tables, shelves, and even hammers." />
<meta name="twitter:title" content="Plants Emerge From Objects and Furniture in Camille Kachani&#039;s Work | Moss and Fog" />
<meta name="twitter:site" content="@mossandfog1" />
<meta name="twitter:image" content="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=2000%2C2198&#038;ssl=1" />
<meta name="twitter:creator" content="@mossandfog1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mossandfog.com/#organization","name":"Moss and Fog","url":"https://mossandfog.com/","sameAs":["https://www.facebook.com/MossandFog/","https://www.instagram.com/mossandfog/","https://www.linkedin.com/company/18482076/","https://www.pinterest.com/mossandfog/","https://twitter.com/mossandfog1"],"logo":{"@type":"ImageObject","@id":"https://mossandfog.com/#logo","url":"https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=508%2C508&ssl=1","width":508,"height":508,"caption":"Moss and Fog"},"image":{"@id":"https://mossandfog.com/#logo"}},{"@type":"WebSite","@id":"https://mossandfog.com/#website","url":"https://mossandfog.com/","name":"Moss and Fog","publisher":{"@id":"https://mossandfog.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mossandfog.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/#primaryimage","url":"https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=2000%2C2198&ssl=1","width":2000,"height":2198},{"@type":"WebPage","@id":"https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/#webpage","url":"https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/","inLanguage":"en-US","name":"Plants Emerge From Objects and Furniture in Camille Kachani&#039;s Work | Moss and Fog","isPartOf":{"@id":"https://mossandfog.com/#website"},"primaryImageOfPage":{"@id":"https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/#primaryimage"},"datePublished":"2021-08-04T12:03:36-04:00","dateModified":"2021-08-04T12:03:36-04:00","description":"Really fascinating sculptural creations from Camille Kachani, who has arms sprout and branch out of ordinary items like side tables, shelves, and even hammers."},{"@type":"Article","@id":"https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/#article","isPartOf":{"@id":"https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/#webpage"},"author":{"@id":"https://mossandfog.com/#/schema/person/084b97781c07ec43dfba8e8cbe204930"},"headline":"Plants Emerge From Objects and Furniture in Camille Kachani&#8217;s Work","datePublished":"2021-08-04T12:03:36-04:00","dateModified":"2021-08-04T12:03:36-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/#webpage"},"publisher":{"@id":"https://mossandfog.com/#organization"},"image":{"@id":"https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/#primaryimage"},"keywords":"Camille Kachani,sculpture","articleSection":"Abstract,Sculpture,trees"},{"@type":["Person"],"@id":"https://mossandfog.com/#/schema/person/084b97781c07ec43dfba8e8cbe204930","name":"Moss And Fog","image":{"@type":"ImageObject","@id":"https://mossandfog.com/#authorlogo","url":"https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=96&d=identicon&r=pg","caption":"Moss And Fog"},"description":"A beautifully curated visual design and inspiration blog. www.mossandfog.com","sameAs":["https://www.facebook.com/MossandFog/","@mossandfog","https://www.linkedin.com/company/18482076/admin/","https://twitter.com/mossandfog1"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<meta name="description" content="Really fascinating sculptural creations from Camille Kachani, who has arms sprout and branch out of ordinary items like side tables, shelves, and even hammers." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/" />
<meta name="author" content="Moss And Fog">
<meta property="og:url" content="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/" />
<meta property="og:site_name" content="Moss and Fog" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/MossandFog/" />
<meta property="article:publisher" content="https://www.facebook.com/MossandFog/" />
<meta property="article:section" content="Abstract" />
<meta property="article:tag" content="Camille Kachani" />
<meta property="article:tag" content="sculpture" />
<meta property="og:title" content="Plants Emerge From Objects and Furniture in Camille Kachani&#039;s Work | Moss and Fog" />
<meta property="og:description" content="Really fascinating sculptural creations from Camille Kachani, who has arms sprout and branch out of ordinary items like side tables, shelves, and even hammers." />
<meta property="og:image" content="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=2000%2C2198&ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=2000%2C2198&ssl=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/mossandfog1" />
<meta name="twitter:creator" content="@mossandfog1" />
<meta name="twitter:title" content="Plants Emerge From Objects and Furniture in Camille Kachani&#039;s Work | Moss and Fog" />
<meta name="twitter:description" content="Really fascinating sculptural creations from Camille Kachani, who has arms sprout and branch out of ordinary items like side tables, shelves, and even hammers." />
<meta name="twitter:image:src" content="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=932%2C1024&ssl=1" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Moss and Fog &raquo; Feed" href="https://mossandfog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Moss and Fog &raquo; Comments Feed" href="https://mossandfog.com/comments/feed/" />
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"Moss and Fog","url":"https:\/\/mossandfog.com","logo":"https:\/\/mossandfog.com\/wp-content\/uploads\/2017\/05\/moss-and-fog-square-logo-may-2017-small.png","sameAs":["https:\/\/www.facebook.com\/MossandFog\/","https:\/\/twitter.com\/https:\/\/twitter.com\/mossandfog1","https:\/\/www.pinterest.com\/mossandfog\/","https:\/\/www.instagram.com\/mossandfog\/","https:\/\/www.youtube.com\/channel\/UCr-ysfdOCR8RvZU2ojzOk7g","https:\/\/www.linkedin.com\/company\/mossfog\/"],"contactPoint":[{"@type":"ContactPoint","contactType":"customer support"}]}        </script>
        <link rel="alternate" type="application/rss+xml" title="Moss and Fog &raquo; Plants Emerge From Objects and Furniture in Camille Kachani&#8217;s Work Comments Feed" href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mossandfog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://mossandfog.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='booklet-style-css'  href='https://mossandfog.com/wp-content/themes/booklet/style.css?ver=5.8' type='text/css' media='all' />
<style id='booklet-style-inline-css' type='text/css'>

		.site-title-wrap {
		      padding: 4% 0;
		}
		
		.featured-content .post {
			padding: 2% 0;
		}
		
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://mossandfog.com/wp-content/themes/booklet/inc/fontawesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='booklet-fonts-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C500%7CNoto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/10.0/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mossandfog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mossandfog.com/wp-json/wp/v2/posts/54133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mossandfog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mossandfog.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pi1D0-e57' />
<link rel="alternate" type="application/json+oembed" href="https://mossandfog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmossandfog.com%2Fplants-emerge-from-objects-and-furniture-in-camille-kachanis-work%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mossandfog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmossandfog.com%2Fplants-emerge-from-objects-and-furniture-in-camille-kachanis-work%2F&#038;format=xml" />
			<meta property="fb:pages" content="389312647849393" />
							<meta property="ia:markup_url" content="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/?ia_markup=1" />
				<style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '612909245962913', {}, {
    "agent": "wordpress-5.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=612909245962913&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
	<style type="text/css">
			.titles-wrap {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
	<link rel="amphtml" href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/amp/"><style type="text/css" id="custom-colors-css">.social-navigation a[href*="twitter.com"]:hover:before,.social-navigation a[href*="facebook.com"]:hover:before,.social-navigation a[href*="google.com"]:hover:before,.social-navigation a[href*="instagram.com"]:hover:before,.social-navigation a[href*="vimeo.com"]:hover:before,.social-navigation a[href*="dribbble.com"]:hover:before,.social-navigation a[href*="github.com"]:hover:before,.social-navigation a[href*="codepen.com"]:hover:before,.social-navigation a[href*="dropbox.com"]:hover:before,.social-navigation a[href*="pinterest.com"]:hover:before,.social-navigation a[href*="reddit.com"]:hover:before,.social-navigation a[href*="soundcloud.com"]:hover:before,.social-navigation a[href*="spotify.com"]:hover:before,.social-navigation a[href*="wordpress.com"]:hover:before,.social-navigation a[href*="mailto"]:hover:before,.social-navigation a[href*="linkedin.com"]:hover:before,.social-navigation a[href*="stackoverflow.com"]:hover:before,.social-navigation a[href*="rss"]:hover:before,.social-navigation a[href*="feed"]:hover:before{opacity:.8}.menu-toggle,.main-navigation li a,.browse-toggle,.slideout-menu,.social-navigation a,.social-navigation a[href*="twitter.com"]:hover:before,.social-navigation a[href*="facebook.com"]:hover:before,.social-navigation a[href*="google.com"]:hover:before,.social-navigation a[href*="instagram.com"]:hover:before,.social-navigation a[href*="vimeo.com"]:hover:before,.social-navigation a[href*="dribbble.com"]:hover:before,.social-navigation a[href*="github.com"]:hover:before,.social-navigation a[href*="codepen.com"]:hover:before,.social-navigation a[href*="dropbox.com"]:hover:before,.social-navigation a[href*="pinterest.com"]:hover:before,.social-navigation a[href*="reddit.com"]:hover:before,.social-navigation a[href*="soundcloud.com"]:hover:before,.social-navigation a[href*="spotify.com"]:hover:before,.social-navigation a[href*="wordpress.com"]:hover:before,.social-navigation a[href*="mailto"]:hover:before,.social-navigation a[href*="linkedin.com"]:hover:before,.social-navigation a[href*="stackoverflow.com"]:hover:before,.social-navigation a[href*="rss"]:hover:before,.social-navigation a[href*="feed"]:hover:before,.site-footer a,.fixed-toggle:active,.fixed-toggle:focus,.fixed-toggle:hover{color:#283037}.featured-posts .post .grid-date{color:#66727d}.main-navigation li:hover>a{background:#fff}.site-title a,.site-description{color:#fff}.main-navigation li:hover>a,.main-navigation li ul a,.main-navigation li ul li a,.main-navigation li ul a:hover,.main-navigation li ul li a:hover{color:#fff}.featured-posts .post .entry-title a,.sort-list a{color:#283037}.widget-area aside .widget-title,.widget-area aside .widgettitle,.widget-area .widget-grofile h4 a,.widget-area a:hover,{color:#283037}.site-footer{color:#62707c}body{background:#f9f9f9}.slideout-menu,.category-drawer{background:#f3f3f3}.widget-area aside li,.site-footer{border-color:#ededed}a,.widget-area a,.archive-header .entry-content{color:#62707c}.site-title-wrap,.main-navigation li:hover>a,.main-navigation .sub-menu,.main-navigation .children{background:#343e47}.main-navigation li ul a,.main-navigation li ul li a{border-color:#2e373f}.fixed-nav,.main-navigation,.site-footer{background:#fff}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'booklet', amp: false, siteid: 4296166, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/mossandfog.com/wp-content/uploads/2017/09/moss-and-fog-square-logo-may-2017.png?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-42961662-610b6d5a05ca1"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-42961662-610b6d5a05ca1',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.single .byline span:nth-child(2) {
border-right: none;
}

.single .byline span:last-child {
display: none;
}

img {
  width: auto ;
  max-width: 100% ;
  height: auto ;
}

			</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-88397791-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-54133 single-format-standard custom-background wp-custom-logo three-column has-widgets custom-colors">
	<div class="inside-body">
		<a class="skip-link screen-reader-text" href="#page">Skip to content</a>

		<nav id="slideout-menu" class="slideout-menu">
			<!-- Sidebar navigation -->
			<nav id="sidebar-navigation" class="sidebar-navigation" role="navigation">
				<!-- Get the main navigation for mobile -->
				<div class="mobile-menu">
				<div class="menu-header-category-menu-container"><ul id="menu-header-category-menu" class="menu"><li id="menu-item-49429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49429"><a href="https://shop.mossandfog.com">Shop</a></li>
<li id="menu-item-49430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49430"><a href="https://mossandfog.com/about/">About</a></li>
<li id="menu-item-49428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49428"><a>Topics</a>
<ul class="sub-menu">
	<li id="menu-item-41376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://mossandfog.com/photography/" data-object-id="436">Photography</a></li>
	<li id="menu-item-16607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16607"><a href="https://mossandfog.com/nature/" data-object-id="1099">Nature</a></li>
	<li id="menu-item-22272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22272"><a href="https://mossandfog.com/surreal/" data-object-id="586209772">Surreal</a></li>
	<li id="menu-item-16655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16655"><a href="https://mossandfog.com/climate-change/" data-object-id="16897">Climate Change</a></li>
	<li id="menu-item-20319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20319"><a href="https://mossandfog.com/art-2/" data-object-id="4675084">Art</a></li>
	<li id="menu-item-17755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17755"><a href="https://mossandfog.com/architecture-2/" data-object-id="17995140">Architecture</a></li>
	<li id="menu-item-49424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49424"><a href="https://mossandfog.com/nature/" data-object-id="1099">Nature</a></li>
	<li id="menu-item-49425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49425"><a href="https://mossandfog.com/photography/" data-object-id="436">Photography</a></li>
	<li id="menu-item-49427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49427"><a href="https://mossandfog.com/travel-2/" data-object-id="317585">Travel</a></li>
</ul>
</li>
<li id="menu-item-50941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50941"><a>Most Popular Posts</a>
<ul class="sub-menu">
	<li id="menu-item-50942" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50942"><a href="https://mossandfog.com/timelapse-videos-show-how-much-our-houseplants-move-in-a-day/">Timelapse Videos Show How Much Our Houseplants Move in a Day</a></li>
	<li id="menu-item-50943" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50943"><a href="https://mossandfog.com/andy-goldsworthy-in-winter/">Andy Goldsworthy in Winter</a></li>
	<li id="menu-item-50944" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50944"><a href="https://mossandfog.com/the-worlds-most-expensive-potato-chips-will-run-you-15-per-chip/">The World’s Most Expensive Potato Chips Will Run You $15 Per Chip</a></li>
	<li id="menu-item-50945" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50945"><a href="https://mossandfog.com/landscapes-brilliantly-turned-on-their-heads-in-this-digital-campaign/">Landscapes Brilliantly Turned On Their Heads in This Digital Campaign</a></li>
	<li id="menu-item-50946" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50946"><a href="https://mossandfog.com/an-historical-collection-of-found-paper-airplanes/">An Historical Collection of Found Paper Airplanes</a></li>
	<li id="menu-item-50947" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50947"><a href="https://mossandfog.com/5-amazing-libraries/">5 Amazing Libraries</a></li>
	<li id="menu-item-50948" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50948"><a href="https://mossandfog.com/stuff-being-thrown-at-my-head-a-series/">Stuff Being Thrown At My Head – A Series</a></li>
</ul>
</li>
</ul></div>				</div>
			</nav><!-- #site-navigation -->

				<div id="secondary" class="widget-area">
					<aside class="widget social-widget">
				<nav class="social-navigation" role="navigation">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-16602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16602"><a href="https://www.pinterest.com/mossandfog/">Pinterest</a></li>
<li id="menu-item-16603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16603"><a href="https://www.facebook.com/MossandFog/">Facebook</a></li>
<li id="menu-item-16604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16604"><a href="https://twitter.com/mossandfog1">Twitter</a></li>
<li id="menu-item-16605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16605"><a href="https://www.instagram.com/mossandfog/">Instagram</a></li>
<li id="menu-item-16737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16737"><a href="https://mossandfog.com/about/">About</a></li>
<li id="menu-item-45027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45027"><a href="https://www.linkedin.com/company/mossfog/">LinkedIn</a></li>
</ul></div>				</nav><!-- .footer-navigation -->
			</aside>
		
		<aside id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="1024" height="370" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?fit=1024%2C370&amp;ssl=1" class="image wp-image-47318  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?w=1336&amp;ssl=1 1336w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=300%2C108&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=1024%2C370&amp;ssl=1 1024w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=150%2C54&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=768%2C278&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=425%2C154&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=650%2C235&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?resize=600%2C217&amp;ssl=1 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="47318" data-permalink="https://mossandfog.com/mf_tropical_small/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?fit=1336%2C483&amp;ssl=1" data-orig-size="1336,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;03&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MF_tropical_small" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?fit=300%2C108&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/08/MF_tropical_small.jpg?fit=1024%2C370&amp;ssl=1" /></aside><aside id="search-4" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://mossandfog.com/">
	<div>
		<label class="screen-reader-text" for="s">Search for:</label>

		<input type="text" value="" name="s" id="s" placeholder="Search here..." />

		<button type="submit" id="searchsubmit">
			<i class="fa fa-search"></i> <span>Search</span>
		</button>
	</div>
</form></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://shop.mossandfog.com"><img class="aligncenter  wp-image-49405" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/MF-Shop-Link-.png?resize=430%2C275&#038;ssl=1" alt="" width="430" height="275" data-recalc-dims="1" /></a></div></aside>		<div id="atatags-42961663-610b6d5a09a46"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-42961663-610b6d5a09a46',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Subscribe to Blog via Email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 12,180 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-5"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">ABOUT</h2>			<div class="textwidget"><p><a href="https://mossandfog.com/about/"><strong>About Moss and Fog</strong></a></p>
</div>
		</aside><aside id="top-posts-4" class="widget widget_top-posts"><h2 class="widget-title">Top Posts</h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/" title="Plants Emerge From Objects and Furniture in Camille Kachani&#039;s Work" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=1092%2C1200&#038;ssl=1&#038;resize=40%2C40" alt="Plants Emerge From Objects and Furniture in Camille Kachani&#039;s Work" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/" title="Plants Emerge From Objects and Furniture in Camille Kachani&#039;s Work" class="bump-view" data-bump-view="tp" aria-current="page">Plants Emerge From Objects and Furniture in Camille Kachani&#039;s Work</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/1980-lamborghini-athon-futuristic-dustbuster-or-style-icon/" title="1980 Lamborghini Athon - Futuristic Dustbuster, or Style Icon?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2021/08/1980-lamborghini-athon-moss-and-fog-1.jpg?fit=1200%2C433&#038;ssl=1&#038;resize=40%2C40" alt="1980 Lamborghini Athon - Futuristic Dustbuster, or Style Icon?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/1980-lamborghini-athon-futuristic-dustbuster-or-style-icon/" title="1980 Lamborghini Athon - Futuristic Dustbuster, or Style Icon?" class="bump-view" data-bump-view="tp">1980 Lamborghini Athon - Futuristic Dustbuster, or Style Icon?</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/timur-zagirovs-new-marilyn-monroe-artwork/" title="Timur Zagirov&#039;s New Marilyn Monroe Artwork" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/01/137236100_738951383707519_4843149189060396794_n.jpg?fit=1080%2C1080&#038;ssl=1&#038;resize=40%2C40" alt="Timur Zagirov&#039;s New Marilyn Monroe Artwork" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/timur-zagirovs-new-marilyn-monroe-artwork/" title="Timur Zagirov&#039;s New Marilyn Monroe Artwork" class="bump-view" data-bump-view="tp">Timur Zagirov&#039;s New Marilyn Monroe Artwork</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/colorful-dog-leashes-repurposed-from-rock-climbing-ropes/" title="Colorful Dog Leashes Repurposed From Rock Climbing Ropes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2021/08/crw-1333h-1000.jpeg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" alt="Colorful Dog Leashes Repurposed From Rock Climbing Ropes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/colorful-dog-leashes-repurposed-from-rock-climbing-ropes/" title="Colorful Dog Leashes Repurposed From Rock Climbing Ropes" class="bump-view" data-bump-view="tp">Colorful Dog Leashes Repurposed From Rock Climbing Ropes</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/put-out-that-proverbial-fire-with-this-secret-fire-extinguisher-bar/" title="Put Out That Proverbial Fire With This Secret Fire Extinguisher Bar" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/07/il_1588xN.2291691940_2ec9.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" alt="Put Out That Proverbial Fire With This Secret Fire Extinguisher Bar" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/put-out-that-proverbial-fire-with-this-secret-fire-extinguisher-bar/" title="Put Out That Proverbial Fire With This Secret Fire Extinguisher Bar" class="bump-view" data-bump-view="tp">Put Out That Proverbial Fire With This Secret Fire Extinguisher Bar</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/sticks-and-stones-and-strings-simple-yet-beautiful-art-by-natalie-ciccoricco/" title="Sticks and Stones and Strings, Simple Yet Beautiful Art by Natalie Ciccoricco" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/07/Ciccoriccojpg.jpg?fit=1200%2C1177&#038;ssl=1&#038;resize=40%2C40" alt="Sticks and Stones and Strings, Simple Yet Beautiful Art by Natalie Ciccoricco" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/sticks-and-stones-and-strings-simple-yet-beautiful-art-by-natalie-ciccoricco/" title="Sticks and Stones and Strings, Simple Yet Beautiful Art by Natalie Ciccoricco" class="bump-view" data-bump-view="tp">Sticks and Stones and Strings, Simple Yet Beautiful Art by Natalie Ciccoricco</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/never-fear-your-halfcourt-swishing-basketball-robot-is-here/" title="Never Fear, Your Halfcourt Swishing Basketball Robot is Here" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/07/Tokyo-Olympics-2021-Basketball-throwing-robot-by-Toyota-1.jpg?fit=1200%2C797&#038;ssl=1&#038;resize=40%2C40" alt="Never Fear, Your Halfcourt Swishing Basketball Robot is Here" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/never-fear-your-halfcourt-swishing-basketball-robot-is-here/" title="Never Fear, Your Halfcourt Swishing Basketball Robot is Here" class="bump-view" data-bump-view="tp">Never Fear, Your Halfcourt Swishing Basketball Robot is Here</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/van-goghs-self-portrait-recreated-with-stunning-sculpture-painting/" title="Van Gogh&#039;s Self Portrait Recreated with Stunning Sculpture Painting" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/Van-Gogh-1.jpg?fit=965%2C1200&#038;ssl=1&#038;resize=40%2C40" alt="Van Gogh&#039;s Self Portrait Recreated with Stunning Sculpture Painting" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/van-goghs-self-portrait-recreated-with-stunning-sculpture-painting/" title="Van Gogh&#039;s Self Portrait Recreated with Stunning Sculpture Painting" class="bump-view" data-bump-view="tp">Van Gogh&#039;s Self Portrait Recreated with Stunning Sculpture Painting</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/researchers-create-flat-pasta-shapes-that-are-programmed-to-change-shape-when-in-water/" title="Researchers Create Flat Pasta Shapes That are &#039;Programmed&#039; to Change Shape When in Water" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/07/carnegie_mellon_programmable_pasta_shapes_layout.jpg?fit=1200%2C798&#038;ssl=1&#038;resize=40%2C40" alt="Researchers Create Flat Pasta Shapes That are &#039;Programmed&#039; to Change Shape When in Water" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/researchers-create-flat-pasta-shapes-that-are-programmed-to-change-shape-when-in-water/" title="Researchers Create Flat Pasta Shapes That are &#039;Programmed&#039; to Change Shape When in Water" class="bump-view" data-bump-view="tp">Researchers Create Flat Pasta Shapes That are &#039;Programmed&#039; to Change Shape When in Water</a>
							</div>
													</li>
										<li>
						<a href="https://mossandfog.com/sublime-stone-creations-by-dietmar-voorwold/" title="Sublime Stone Creations by Dietmar Voorwold" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2021/04/Dietmar-Featured-Image.jpg?fit=951%2C701&#038;ssl=1&#038;resize=40%2C40" alt="Sublime Stone Creations by Dietmar Voorwold" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://mossandfog.com/sublime-stone-creations-by-dietmar-voorwold/" title="Sublime Stone Creations by Dietmar Voorwold" class="bump-view" data-bump-view="tp">Sublime Stone Creations by Dietmar Voorwold</a>
							</div>
													</li>
					</ul>
</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/MossandFog/">Moss &#038; Fog on Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/MossandFog/" data-width="500"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MossandFog/"><a href="https://www.facebook.com/MossandFog/">Moss &#038; Fog on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Explore by Category</h2><form action="https://mossandfog.com" method="get"><label class="screen-reader-text" for="cat">Explore by Category</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="586219688">3D&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="586224444">Abstract&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="521">Advertising&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="817426">Animals&nbsp;&nbsp;(414)</option>
	<option class="level-0" value="48859">Animated GIF&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="586222742">Animation&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17995140">Architecture&nbsp;&nbsp;(775)</option>
	<option class="level-0" value="4675084">Art&nbsp;&nbsp;(1,902)</option>
	<option class="level-0" value="20377">Art/Design&nbsp;&nbsp;(1,895)</option>
	<option class="level-0" value="2024">Automotive&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="65518">Bicycles&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="7222966">Branding/Identity&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="33761187">Camping&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16897">Climate Change&nbsp;&nbsp;(709)</option>
	<option class="level-0" value="22794">Clothing&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="29233155">Colors&nbsp;&nbsp;(812)</option>
	<option class="level-0" value="586221121">Craft&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="29610">Documentary Film&nbsp;&nbsp;(780)</option>
	<option class="level-0" value="10034717">Dogs&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="9989">Drink&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="586220155">Eco-Friendly&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="586223833">EV&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="406">Family&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="586218383">Fashion&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="586220705">Flowers&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="586">Food&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="47099">Footwear&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="35024231">Furniture&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="2850">Future&nbsp;&nbsp;(899)</option>
	<option class="level-0" value="297301">Get Smarter&nbsp;&nbsp;(802)</option>
	<option class="level-0" value="28249">Gluten-Free&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="586221682">Graphic Design&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="8875956">History&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="1858942">Humor&nbsp;&nbsp;(480)</option>
	<option class="level-0" value="4225">Illustration&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="35957336">Infographic&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="32175">Leaders&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="124">life&nbsp;&nbsp;(829)</option>
	<option class="level-0" value="1075078">Love&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="40607">motion graphics&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="18">Music&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="1099">Nature&nbsp;&nbsp;(1,232)</option>
	<option class="level-0" value="21418">Outer Space&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="586222926">Pacific Northwest&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="586210554">Packaging Design&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="34917973">Painting&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="436">Photography&nbsp;&nbsp;(1,004)</option>
	<option class="level-0" value="586220660">Plants&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="398">Politics&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="7551">Portland&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="17594458">Product Design&nbsp;&nbsp;(789)</option>
	<option class="level-0" value="7244">Rocks&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="4161848">Science&nbsp;&nbsp;(365)</option>
	<option class="level-0" value="34977458">Sculpture&nbsp;&nbsp;(672)</option>
	<option class="level-0" value="1508">Shopping&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="293">Stuff&nbsp;&nbsp;(512)</option>
	<option class="level-0" value="586209772">Surreal&nbsp;&nbsp;(262)</option>
	<option class="level-0" value="6">Technology&nbsp;&nbsp;(713)</option>
	<option class="level-0" value="563">Thoughts&nbsp;&nbsp;(455)</option>
	<option class="level-0" value="319727">THROW&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="317585">Travel&nbsp;&nbsp;(828)</option>
	<option class="level-0" value="16111">trees&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(3,032)</option>
	<option class="level-0" value="17725847">Video/Film/Literature&nbsp;&nbsp;(486)</option>
	<option class="level-0" value="586221181">Zen&nbsp;&nbsp;(33)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>		<div id="atatags-42961665-610b6d5a0cfc9"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-42961665-610b6d5a0cfc9',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Join Wordpress</h2>			<div class="textwidget"><p><a href="https://wordpress.com/create/?aff=47305"><img src="https://i0.wp.com/refer.wordpress.com/wp-content/uploads/2018/01/inline-rectangle-db-desk.png?w=1200&#038;ssl=1" alt="WordPress.com" title="WordPress.com" data-recalc-dims="1" /></a></p>
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://shop.mossandfog.com"><img class="aligncenter  wp-image-49405" src="https://i0.wp.com/mossandfog.com/wp-content/uploads/2020/12/MF-Shop-Link-.png?resize=430%2C275&#038;ssl=1" alt="" width="430" height="275" data-recalc-dims="1" /></a></div></aside><aside id="blog-stats-6" class="widget blog-stats"><h2 class="widget-title">Moss and Fog Visitors</h2><ul><li>1,667,714 hits</li></ul></aside>	</div>
		</nav>

		
		<div class="fixed-nav">
			<div class="container">
				<button class="menu-toggle fixed-toggle">
					<i class="fa"></i>
					<span class="text-mobile">Menu</span>
				</button>

									<div class="fixed-nav-right">
						<nav class="social-navigation" role="navigation">
							<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16602"><a href="https://www.pinterest.com/mossandfog/">Pinterest</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16603"><a href="https://www.facebook.com/MossandFog/">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16604"><a href="https://twitter.com/mossandfog1">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16605"><a href="https://www.instagram.com/mossandfog/">Instagram</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16737"><a href="https://mossandfog.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45027"><a href="https://www.linkedin.com/company/mossfog/">LinkedIn</a></li>
</ul></div>						</nav><!-- .footer-navigation -->
					</div>
				
							</div><!-- .container -->
		</div><!-- .fixed-nav -->

		<header id="masthead" class="site-header" role="banner">
			<!-- Site title and logo -->
			<div class="site-title-wrap">
					<!-- Use the Site Logo feature, if supported -->
	<a href="https://mossandfog.com/" class="custom-logo-link" rel="home"><img width="669" height="152" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?fit=669%2C152&amp;ssl=1" class="custom-logo" alt="Moss and fog logo" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?w=669&amp;ssl=1 669w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?resize=300%2C68&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?resize=150%2C34&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?resize=425%2C97&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?resize=650%2C148&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?resize=600%2C136&amp;ssl=1 600w" sizes="(max-width: 669px) 100vw, 669px" data-attachment-id="48471" data-permalink="https://mossandfog.com/mf-logo-tagline-with-flag-2/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?fit=669%2C152&amp;ssl=1" data-orig-size="669,152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MF Logo Tagline With Flag 2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?fit=300%2C68&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2020/10/MF-Logo-Tagline-With-Flag-2.png?fit=669%2C152&amp;ssl=1" /></a>
	<div class="titles-wrap">
					<p class="site-title"><a href="https://mossandfog.com/" rel="home">Moss and Fog</a></p>
			
					<p class="site-description">Beauty, design, and visual inspiration, everyday.</p>
			</div><!-- .titles-wrap -->

				<!-- Get the header background image -->
				
					<div class="site-header-bg-wrap">
						<div class="site-header-bg background-effect" style="background-image: url(https://mossandfog.com/wp-content/uploads/2017/08/patternshort5.jpg); opacity: 1;"></div>
					</div>
							</div>

			<!-- Get the main menu -->
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-header-category-menu-container"><ul id="menu-header-category-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49429"><a href="https://shop.mossandfog.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49430"><a href="https://mossandfog.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49428"><a>Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://mossandfog.com/photography/" data-object-id="436">Photography</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16607"><a href="https://mossandfog.com/nature/" data-object-id="1099">Nature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22272"><a href="https://mossandfog.com/surreal/" data-object-id="586209772">Surreal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16655"><a href="https://mossandfog.com/climate-change/" data-object-id="16897">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20319"><a href="https://mossandfog.com/art-2/" data-object-id="4675084">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17755"><a href="https://mossandfog.com/architecture-2/" data-object-id="17995140">Architecture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49424"><a href="https://mossandfog.com/nature/" data-object-id="1099">Nature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49425"><a href="https://mossandfog.com/photography/" data-object-id="436">Photography</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49427"><a href="https://mossandfog.com/travel-2/" data-object-id="317585">Travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50941"><a>Most Popular Posts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50942"><a href="https://mossandfog.com/timelapse-videos-show-how-much-our-houseplants-move-in-a-day/">Timelapse Videos Show How Much Our Houseplants Move in a Day</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50943"><a href="https://mossandfog.com/andy-goldsworthy-in-winter/">Andy Goldsworthy in Winter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50944"><a href="https://mossandfog.com/the-worlds-most-expensive-potato-chips-will-run-you-15-per-chip/">The World’s Most Expensive Potato Chips Will Run You $15 Per Chip</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50945"><a href="https://mossandfog.com/landscapes-brilliantly-turned-on-their-heads-in-this-digital-campaign/">Landscapes Brilliantly Turned On Their Heads in This Digital Campaign</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50946"><a href="https://mossandfog.com/an-historical-collection-of-found-paper-airplanes/">An Historical Collection of Found Paper Airplanes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50947"><a href="https://mossandfog.com/5-amazing-libraries/">5 Amazing Libraries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50948"><a href="https://mossandfog.com/stuff-being-thrown-at-my-head-a-series/">Stuff Being Thrown At My Head – A Series</a></li>
</ul>
</li>
</ul></div>			</nav><!-- .main-navigation -->
		</header><!-- #masthead -->

		<div id="page" class="hfeed site">
			<div id="content" class="site-content">
				
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-54133" class="post post-54133 type-post status-publish format-standard has-post-thumbnail hentry category-abstract category-sculpture-2 category-trees tag-camille-kachani tag-sculpture with-featured-image">
						<div class="featured-image"><img width="1500" height="1649" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=1500%2C1649&amp;ssl=1" class="attachment-booklet-full-width size-booklet-full-width wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=273%2C300&amp;ssl=1 273w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=932%2C1024&amp;ssl=1 932w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=136%2C150&amp;ssl=1 136w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=768%2C844&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=1398%2C1536&amp;ssl=1 1398w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=1864%2C2048&amp;ssl=1 1864w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=1500%2C1649&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=425%2C467&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=650%2C714&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=1400%2C1539&amp;ssl=1 1400w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="54138" data-permalink="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/kachani-4/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=2000%2C2198&amp;ssl=1" data-orig-size="2000,2198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kachani-4" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=273%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=932%2C1024&amp;ssl=1" /></div>
			
	<div class="container">
		<header class="entry-header entry-large">
							<div class="entry-meta">
					<ul class=" grid-cats meta-list"><li><a href="https://mossandfog.com/abstract/">Abstract</a></li><li><a href="https://mossandfog.com/sculpture-2/">Sculpture</a></li><li><a href="https://mossandfog.com/trees/">trees</a></li></ul>				</div><!-- .entry-meta -->
			
							<h1 class="entry-title">Plants Emerge From Objects and Furniture in Camille Kachani&#8217;s Work</h1>
			
				<div class="byline">
		<span>
						<!-- Get the avatar -->
			<a href="https://mossandfog.com/author/mossandfog/" title="Posts by  ">
				<img alt='' src='https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=24&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/cf314326b8136fe90f7c597e11ae88e3?s=48&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/>			</a>
			<a href="https://mossandfog.com/author/mossandfog/" title="Posts by Moss And Fog" rel="author">Moss And Fog</a>		</span>
		<span><a href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/" rel="bookmark">August 4, 2021</a></span>
				<span>
			<a href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/#comments" title="Comments on Plants Emerge From Objects and Furniture in Camille Kachani&#8217;s Work">
				0 Comments			</a>
		</span>
			</div>
		</header><!-- .entry-header -->

		<div class="entry-content">
							<p>Really fascinating sculptural creations from <a title="Camille Kachani" href="http://camillekachani.com.br/">Camille Kachani</a>, who has arms sprout and branch out of ordinary items like side tables, shelves, and even hammers.</p>
<p>The expressive work defies explanation, but showcases a the crafting skills of the Lebanese-Brazilian artist.</p>
<p><a href="https://www.thisiscolossal.com/2021/08/camille-kachani-sculptures/"><em>Via Colossal:</em></a></p>
<p><img data-attachment-id="54135" data-permalink="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/kachani-1-scaled/" data-orig-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?fit=1461%2C2560&amp;ssl=1" data-orig-size="1461,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kachani-1-scaled" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?fit=171%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?fit=584%2C1024&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-54135" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?resize=1200%2C2103&#038;ssl=1" alt="" width="1200" height="2103" srcset="https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?w=1461&amp;ssl=1 1461w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?resize=171%2C300&amp;ssl=1 171w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?resize=584%2C1024&amp;ssl=1 584w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?resize=86%2C150&amp;ssl=1 86w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?resize=768%2C1346&amp;ssl=1 768w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?resize=877%2C1536&amp;ssl=1 877w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?resize=1169%2C2048&amp;ssl=1 1169w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?resize=425%2C745&amp;ssl=1 425w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?resize=650%2C1139&amp;ssl=1 650w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-1-scaled-1.jpg?resize=1400%2C2453&amp;ssl=1 1400w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /> <img data-attachment-id="54136" data-permalink="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/kachani-2-scaled/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?fit=1714%2C2560&amp;ssl=1" data-orig-size="1714,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kachani-2-scaled" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?fit=201%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?fit=686%2C1024&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-54136" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?resize=1200%2C1792&#038;ssl=1" alt="" width="1200" height="1792" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?w=1714&amp;ssl=1 1714w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?resize=201%2C300&amp;ssl=1 201w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?resize=686%2C1024&amp;ssl=1 686w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?resize=100%2C150&amp;ssl=1 100w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?resize=768%2C1147&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?resize=1028%2C1536&amp;ssl=1 1028w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?resize=1371%2C2048&amp;ssl=1 1371w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?resize=1500%2C2240&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?resize=425%2C635&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?resize=650%2C971&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-2-scaled-1.jpg?resize=1400%2C2091&amp;ssl=1 1400w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /> <img data-attachment-id="54137" data-permalink="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/kachani-3/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?fit=2000%2C2025&amp;ssl=1" data-orig-size="2000,2025" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kachani-3" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?fit=296%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?fit=1011%2C1024&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-54137" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?resize=1200%2C1215&#038;ssl=1" alt="" width="1200" height="1215" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?resize=296%2C300&amp;ssl=1 296w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?resize=1011%2C1024&amp;ssl=1 1011w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?resize=148%2C150&amp;ssl=1 148w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?resize=768%2C778&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?resize=1517%2C1536&amp;ssl=1 1517w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?resize=1500%2C1519&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?resize=425%2C430&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?resize=650%2C658&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?resize=1400%2C1418&amp;ssl=1 1400w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-3.jpg?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /> <img data-attachment-id="54138" data-permalink="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/kachani-4/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=2000%2C2198&amp;ssl=1" data-orig-size="2000,2198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kachani-4" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=273%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?fit=932%2C1024&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-54138" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=1200%2C1319&#038;ssl=1" alt="" width="1200" height="1319" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=273%2C300&amp;ssl=1 273w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=932%2C1024&amp;ssl=1 932w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=136%2C150&amp;ssl=1 136w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=768%2C844&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=1398%2C1536&amp;ssl=1 1398w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=1864%2C2048&amp;ssl=1 1864w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=1500%2C1649&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=425%2C467&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=650%2C714&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-4.jpg?resize=1400%2C1539&amp;ssl=1 1400w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /> <img data-attachment-id="54139" data-permalink="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/kachani-5/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?fit=2000%2C1340&amp;ssl=1" data-orig-size="2000,1340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kachani-5" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?fit=1024%2C686&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-54139" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?resize=1200%2C804&#038;ssl=1" alt="" width="1200" height="804" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?resize=300%2C201&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?resize=1024%2C686&amp;ssl=1 1024w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?resize=150%2C101&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?resize=768%2C515&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?resize=1536%2C1029&amp;ssl=1 1536w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?resize=1500%2C1005&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?resize=425%2C285&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?resize=650%2C436&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-5.jpg?resize=1400%2C938&amp;ssl=1 1400w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /> <img data-attachment-id="54140" data-permalink="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/kachani-6/" data-orig-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?fit=2000%2C1660&amp;ssl=1" data-orig-size="2000,1660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kachani-6" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?fit=300%2C249&amp;ssl=1" data-large-file="https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?fit=1024%2C850&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-54140" src="https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?resize=1200%2C996&#038;ssl=1" alt="" width="1200" height="996" srcset="https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?resize=300%2C249&amp;ssl=1 300w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?resize=1024%2C850&amp;ssl=1 1024w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?resize=150%2C125&amp;ssl=1 150w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?resize=768%2C637&amp;ssl=1 768w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?resize=1536%2C1275&amp;ssl=1 1536w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?resize=1500%2C1245&amp;ssl=1 1500w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?resize=425%2C353&amp;ssl=1 425w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?resize=650%2C540&amp;ssl=1 650w, https://i1.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-6.jpg?resize=1400%2C1162&amp;ssl=1 1400w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /> <img data-attachment-id="54141" data-permalink="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/kachani-7/" data-orig-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?fit=2000%2C1600&amp;ssl=1" data-orig-size="2000,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kachani-7" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?fit=300%2C240&amp;ssl=1" data-large-file="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?fit=1024%2C819&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-54141" src="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?resize=1200%2C960&#038;ssl=1" alt="" width="1200" height="960" srcset="https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?resize=300%2C240&amp;ssl=1 300w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?resize=1024%2C819&amp;ssl=1 1024w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?resize=150%2C120&amp;ssl=1 150w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?resize=768%2C614&amp;ssl=1 768w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?resize=1536%2C1229&amp;ssl=1 1536w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?resize=1500%2C1200&amp;ssl=1 1500w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?resize=425%2C340&amp;ssl=1 425w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?resize=650%2C520&amp;ssl=1 650w, https://i2.wp.com/mossandfog.com/wp-content/uploads/2021/08/kachani-7.jpg?resize=1400%2C1120&amp;ssl=1 1400w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></p>
		<div id="atatags-42961661-610b6d5a1a49e"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-42961661-610b6d5a1a49e',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>			
			

				<div class='share-icons'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share Moss and Fog!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54133" class="share-facebook sd-button share-icon no-text" href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54133" class="share-twitter sd-button share-icon no-text" href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-54133" class="share-pinterest sd-button share-icon no-text" href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-54133" class="share-linkedin sd-button share-icon no-text" href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://mossandfog.com/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4296166-54133-610b6d5a1bef6' data-src='https://widgets.wp.com/likes/#blog_id=4296166&amp;post_id=54133&amp;origin=mossandfog.com&amp;obj_id=4296166-54133-610b6d5a1bef6' data-name='like-post-frame-4296166-54133-610b6d5a1bef6' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div class="post-meta"><div class="meta-column meta-column-large"><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><div class="meta-column"><span>Categories</span><a href="https://mossandfog.com/abstract/" rel="category tag">Abstract</a>, <a href="https://mossandfog.com/sculpture-2/" rel="category tag">Sculpture</a>, <a href="https://mossandfog.com/trees/" rel="category tag">trees</a></div><div class="meta-column"><span>Tags</span><a href="https://mossandfog.com/tag/camille-kachani/" rel="tag">Camille Kachani</a>, <a href="https://mossandfog.com/tag/sculpture/" rel="tag">sculpture</a></div></div>		</div><!-- .entry-content -->
	</div><!-- .container -->

</article><!-- #post-## -->
	<!-- Next and previous post links -->
	
		<!-- Next and previous post links -->
		<nav class="post-navigation clear">
			<div class="post-navigation-links">
				<div class="nav-prev nav-post"><span class="nav-label"><i class="fa fa-angle-left"></i> Previous</span><div class="nav-title"><a href="https://mossandfog.com/colorful-dog-leashes-repurposed-from-rock-climbing-ropes/" rel="prev">Colorful Dog Leashes Repurposed From Rock Climbing Ropes</a></div><span class="nav-date">August 3, 2021</span></div>
				<div class="nav-next nav-post"><span class="nav-label">Next <i class="fa fa-angle-right"></i></span><div class="nav-title"><a href="https://mossandfog.com/1980-lamborghini-athon-futuristic-dustbuster-or-style-icon/" rel="next">1980 Lamborghini Athon &#8211; Futuristic Dustbuster, or Style Icon?</a></div><span class="nav-date">August 4, 2021</span></div>			</div>
		</nav><!-- .post-navigation -->
			</main><!-- #main -->

		
<div id="comments" class="comments-area">
	<div class="comments-inside">
		<div class="container">
			
			
			
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4296166&#038;postid=54133&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d19dcc72305283515141ef6c6f072acb6d371257#parent=https%3A%2F%2Fmossandfog.com%2Fplants-emerge-from-objects-and-furniture-in-camille-kachanis-work%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>		</div><!-- .container -->
	</div>
</div><!-- #comments -->

	</div><!-- #primary -->

	
				</div><!-- #content -->
			</div><!-- #page -->

							<div class="category-drawer footer-drawer">
					<button class="button sort-list-toggle">Categories <i class="fa fa-caret-down"></i></button>
					<div class="menu-footer-category-menu-container"><ul id="footer-category-menu" class="sort-list"><li id="menu-item-47214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47214"><a href="https://mossandfog.com/about/">About</a></li>
<li id="menu-item-43889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43889"><a title="Moss and Fog on Facebook" href="https://www.facebook.com/MossandFog/">Facebook</a></li>
<li id="menu-item-43890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43890"><a title="Moss and Fog on Instagram" href="https://www.instagram.com/mossandfog/">Instagram</a></li>
<li id="menu-item-16612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16612"><a href="https://mossandfog.com/artdesign/" data-object-id="20377">Art/Design</a></li>
<li id="menu-item-22268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22268"><a href="https://mossandfog.com/travel-2/" data-object-id="317585">Travel</a></li>
<li id="menu-item-16614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16614"><a href="https://mossandfog.com/nature/" data-object-id="1099">Nature</a></li>
<li id="menu-item-16658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16658"><a href="https://mossandfog.com/architecture-2/" data-object-id="17995140">Architecture</a></li>
<li id="menu-item-16659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16659"><a href="https://mossandfog.com/climate-change/" data-object-id="16897">Climate Change</a></li>
<li id="menu-item-22269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22269"><a href="https://mossandfog.com/surreal/" data-object-id="586209772">Surreal</a></li>
<li id="menu-item-41423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41423"><a href="https://mossandfog.com/automotive/" data-object-id="2024">Automotive</a></li>
<li id="menu-item-49422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49422"><a href="https://shop.mossandfog.com">Shop</a></li>
</ul></div>
					<div class="featured-posts-wrap clear">
						<div class="featured-posts clear">
							<div class="post-container clear"></div>
						</div>
					</div><!-- .featured-posts -->
				</div><!-- .category-drawer -->
			
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="container">
					<div class="footer-bottom">
													<nav class="footer-navigation" role="navigation">
															</nav><!-- .footer-navigation -->
						

						<div class="site-info">
							<a></a>
							
													</div>
					</div>
				</div><!-- .container -->
			</footer><!-- #colophon -->

			<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202131'></script>
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mossandfog.com\/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work\/":54133};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/plants-emerge-from-objects-and-furniture-in-camille-kachanis-work/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://mossandfog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='booklet-js-js-extra'>
/* <![CDATA[ */
var booklet_js_vars = {"ajaxurl":"https:\/\/mossandfog.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/booklet.js?ver=1.0' id='booklet-js-js'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/navigation.js?ver=20160531' id='booklet-navigation-js'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/skip-link-focus-fix.js?ver=20160531' id='booklet-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/headroom.js?ver=1.0' id='headroom-js'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/jQuery.headroom.js?ver=0.7.0' id='headroom-jquery-js'></script>
<script type='text/javascript' src='https://mossandfog.com/wp-content/themes/booklet/js/responsiveslides.js?ver=1.54' id='responsive-slides-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/mossandfog.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mossandfog.com\/wp-admin\/admin-ajax.php","nonce":"15c8a181ca","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mossandfog.com\/wp-login.php?redirect_to=https%3A%2F%2Fmossandfog.com%2Fplants-emerge-from-objects-and-furniture-in-camille-kachanis-work%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://mossandfog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202131#ver=202131' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4296166&postid=54133&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d19dcc72305283515141ef6c6f072acb6d371257#parent=https%3A%2F%2Fmossandfog.com%2Fplants-emerge-from-objects-and-furniture-in-camille-kachanis-work%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4296166&postid=54133&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d19dcc72305283515141ef6c6f072acb6d371257#parent=https%3A%2F%2Fmossandfog.com%2Fplants-emerge-from-objects-and-furniture-in-camille-kachanis-work%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'4296166',post:'54133',tz:'-4',srv:'mossandfog.com'} ]);
	_stq.push([ 'clickTrackerInit', '4296166', '54133' ]);
</script>
		</div><!-- .inside-body -->
	</body>
</html>
